<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta charset="UTF-8">

<!-- Mobile View -->
<meta name="viewport" content="width=device-width">

<title>“AI superpowers. China, Silicon Valley and the New World Order” di Kai-Fu Lee - Pandora Rivista </title>
<link rel="Shortcut Icon" href="https://www.pandorarivista.it/wp-content/themes/organic_magazine/images/favicon.ico" type="image/x-icon">

<style type="text/css" media="screen">

body {
-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;}

#content a, #content a:link, #content a:visited,
#homepage a, #homepage a:link, #homepage a:visited,
#slideshow a, #slideshow a:link, #slideshow a:visited {
color: #000000;}

#content a:hover, #content a:focus, #content a:active,
#homepage a:hover, #homepage a:focus, #homepage a:active,
#slideshow a:hover, #slideshow a:focus, #slideshow a:active,
#content .sidebar ul.menu .current_page_item a {
color: #33CCCC;}

.container h1 a, .container h2 a, .container h3 a, .container h4 a, .container h5 a, .container h6 a,
.container h1 a:link, .container h2 a:link, .container h3 a:link, .container h4 a:link, .container h5 a:link, .container h6 a:link,
.container h1 a:visited, .container h2 a:visited, .container h3 a:visited, .container h4 a:visited, .container h5 a:visited, .container h6 a:visited {
color: #a82f21!important;}

.container h1 a:hover, .container h2 a:hover, .container h3 a:hover, .container h4 a:hover, .container h5 a:hover, .container h6 a:hover,
.container h1 a:focus, .container h2 a:focus, .container h3 a:focus, .container h4 a:focus, .container h5 a:focus, .container h6 a:focus,
.container h1 a:active, .container h2 a:active, .container h3 a:active, .container h4 a:active, .container h5 a:active, .container h6 a:active {
color: #33CCCC!important;}

#submit:hover, #comments #respond input#submit:hover, #searchsubmit:hover, #pbd-alp-load-posts a:hover, #pbd-alp-load-posts a:active, .reply a:hover, .gallery img:hover, .gform_wrapper input.button:hover, .pagination a:hover, .pagination a:active, .pagination .current, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover {
background-color: #33CCCC !important;}
</style>
<link rel="alternate" type="application/rss+xml" title="Pandora Rivista Feed" href="https://www.pandorarivista.it/feed/">
<link rel="pingback" href="https://www.pandorarivista.it/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;AI superpowers&quot; di Kai-Fu Lee delinea lo sviluppo dell&#039;Internet cinese e prospettive e incognite di un settore strategico come l’intelligenza artificiale."/>
<link rel="canonical" href="https://www.pandorarivista.it/articoli/ai-superpowers-kai-fu-lee/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“AI superpowers. China, Silicon Valley and the New World Order” di Kai-Fu Lee - Pandora Rivista" />
<meta property="og:description" content="&quot;AI superpowers&quot; di Kai-Fu Lee delinea lo sviluppo dell&#039;Internet cinese e prospettive e incognite di un settore strategico come l’intelligenza artificiale." />
<meta property="og:url" content="https://www.pandorarivista.it/articoli/ai-superpowers-kai-fu-lee/" />
<meta property="og:site_name" content="Pandora Rivista" />
<meta property="article:publisher" content="https://www.facebook.com/PandoraRivista/" />
<meta property="article:tag" content="AI" />
<meta property="article:tag" content="AI superpowers" />
<meta property="article:tag" content="Cina" />
<meta property="article:tag" content="geopolitica" />
<meta property="article:tag" content="intelligenza artificiale" />
<meta property="article:tag" content="Internet" />
<meta property="article:tag" content="internet cinese" />
<meta property="article:tag" content="Internet delle Cose" />
<meta property="article:tag" content="Kai-Fu Lee" />
<meta property="article:tag" content="Lee" />
<meta property="article:tag" content="New World Order" />
<meta property="article:tag" content="silicon valley" />
<meta property="article:tag" content="tecnologia" />
<meta property="article:tag" content="Universal Basic Income" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2019-07-24T08:53:08+00:00" />
<meta property="article:modified_time" content="2019-07-24T09:04:37+00:00" />
<meta property="og:updated_time" content="2019-07-24T09:04:37+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2019/07/Kai-Fu-Lee.jpg?fit=650%2C315&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2019/07/Kai-Fu-Lee.jpg?fit=650%2C315&#038;ssl=1" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="315" />
<meta property="og:image:alt" content="Kai-Fu Lee IA" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;AI superpowers&quot; di Kai-Fu Lee delinea lo sviluppo dell&#039;Internet cinese e prospettive e incognite di un settore strategico come l’intelligenza artificiale." />
<meta name="twitter:title" content="“AI superpowers. China, Silicon Valley and the New World Order” di Kai-Fu Lee - Pandora Rivista" />
<meta name="twitter:site" content="@pandorarivista" />
<meta name="twitter:image" content="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2019/07/Kai-Fu-Lee.jpg?fit=650%2C315&#038;ssl=1" />
<meta name="twitter:creator" content="@GiacomoBottos" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.pandorarivista.it/","sameAs":["https://www.facebook.com/PandoraRivista/","https://www.instagram.com/pandorarivista/","https://www.linkedin.com/company/pandorarivista","https://www.youtube.com/channel/UCVieK0yyr9vpWxlowLoLQqA","https://twitter.com/pandorarivista"],"@id":"https://www.pandorarivista.it/#organization","name":"Pandora - Rivista di Teoria e Politica","logo":"http://www.pandorarivista.it/wp-content/uploads/2013/11/head-e1392834155658.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pandora Rivista &raquo; Feed" href="https://www.pandorarivista.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pandora Rivista &raquo; Feed dei commenti" href="https://www.pandorarivista.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pandora Rivista &raquo; “AI superpowers. China, Silicon Valley and the New World Order” di Kai-Fu Lee Feed dei commenti" href="https://www.pandorarivista.it/articoli/ai-superpowers-kai-fu-lee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pandorarivista.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.pandorarivista.it/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.pandorarivista.it/wp-includes/js/thickbox/thickbox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pandorarivista.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://www.pandorarivista.it/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.pandorarivista.it/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='organic-style-css'  href='https://www.pandorarivista.it/wp-content/themes/organic_magazine/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='organic-style-mobile-css'  href='https://www.pandorarivista.it/wp-content/themes/organic_magazine/style-mobile.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='organic-shortcodes-css'  href='https://www.pandorarivista.it/wp-content/themes/organic_magazine/css/organic-shortcodes.css?ver=1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='organic-shortcodes-ie8-css'  href='https://www.pandorarivista.it/wp-content/themes/organic_magazine/css/organic-shortcodes-ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='font-awesome-css'  href='https://www.pandorarivista.it/wp-content/themes/organic_magazine/css/font-awesome.css?ver=1.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='https://www.pandorarivista.it/wp-content/themes/organic_magazine/css/font-awesome-ie7.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.pandorarivista.it/wp-content/themes/organic_magazine/css/pretty-photo.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C300%2C900&#038;ver=5.2.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.pandorarivista.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://www.pandorarivista.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://www.pandorarivista.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://www.pandorarivista.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://www.pandorarivista.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://www.pandorarivista.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://www.pandorarivista.it/wp-content/plugins/slidedeck2/css/slidedeck.css?ver=2.3.21' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "2.3.21";
window.slideDeck2Distribution = "lite";
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/organic_magazine/js/jquery.custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/organic_magazine/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/slidedeck2/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/slidedeck2/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/slidedeck2/js/slidedeck.jquery.js?ver=1.3.9'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/slidedeck2/js/slidedeck-public.js?ver=2.3.21'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1316526300'></script>
<link rel='https://api.w.org/' href='https://www.pandorarivista.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pandorarivista.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pandorarivista.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p4obOd-2Ro' />
<link rel="alternate" type="application/json+oembed" href="https://www.pandorarivista.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pandorarivista.it%2Farticoli%2Fai-superpowers-kai-fu-lee%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pandorarivista.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pandorarivista.it%2Farticoli%2Fai-superpowers-kai-fu-lee%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2015/02/pandoralogo-54eb588fv1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2015/02/pandoralogo-54eb588fv1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2015/02/pandoralogo-54eb588fv1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2015/02/pandoralogo-54eb588fv1_site_icon.png?fit=270%2C270&#038;ssl=1" />

<!-- Social -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</head>

<body class="post-template-default single single-post postid-10998 single-format-standard custom-background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246727095428680";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="container">
	
	<div class="row">
	
	    <div id="header">
	    
	    		    			    			<p id="custom-header"><a href="https://www.pandorarivista.it/" title="Home"><img src="https://www.pandorarivista.it/wp-content/uploads/2013/11/pandora-22.2.jpeg" height="183" width="640" alt="Pandora Rivista" />Pandora Rivista</a></p>
	    			    		    	
	    </div>
    
    </div>
    
    <div class="row">
    
        <nav id="navigation">
        
        	<div class="menu"><ul>
<li ><a href="https://www.pandorarivista.it/">Home</a></li><li class="page_item page-item-2"><a href="https://www.pandorarivista.it/about/">Cos&#8217;è Pandora</a></li>
<li class="page_item page-item-764"><a href="https://www.pandorarivista.it/abbonati/">Abbonati</a></li>
<li class="page_item page-item-81"><a href="https://www.pandorarivista.it/collabora-con-pandora/">Collabora</a></li>
<li class="page_item page-item-83"><a href="https://www.pandorarivista.it/sostieni-pandora/">Sostieni</a></li>
<li class="page_item page-item-9171"><a href="https://www.pandorarivista.it/eventi/">Eventi</a></li>
<li class="page_item page-item-443"><a href="https://www.pandorarivista.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="page_item page-item-85"><a href="https://www.pandorarivista.it/contattaci/">Contatti</a></li>
<li class="page_item page-item-8431"><a href="https://www.pandorarivista.it/privacy/">Privacy</a></li>
</ul></div>
        	
        	        	    <div class="searchnav">
        	        <form method="get" id="searchform" action="https://www.pandorarivista.it/">
        	        <input type="text" class="inputbox" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" name="s" id="s" />
        	        </form>
        	    </div>
        	        	
        </nav>
        
        <nav id="navigation-mobile">
        	<div class="menu"><ul>
<li ><a href="https://www.pandorarivista.it/">Home</a></li><option value="" id="menu-item-2" class="menu-item-2"></option>
<option value="" id="menu-item-764" class="menu-item-764"></option>
<option value="" id="menu-item-81" class="menu-item-81"></option>
<option value="" id="menu-item-83" class="menu-item-83"></option>
<option value="" id="menu-item-9171" class="menu-item-9171"></option>
<option value="" id="menu-item-443" class="menu-item-443"></option>
<option value="" id="menu-item-85" class="menu-item-85"></option>
<option value="" id="menu-item-8431" class="menu-item-8431"></option>
</ul></div>
        </nav>
    
    </div>
<div id="content" class="row">

	<div class="eight columns">
	
		<div class="post-10998 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-ai tag-ai-superpowers tag-cina tag-geopolitica tag-intelligenza-artificiale tag-internet tag-internet-cinese tag-internet-delle-cose tag-kai-fu-lee tag-lee tag-new-world-order tag-silicon-valley tag-tecnologia tag-universal-basic-income" id="post-10998">
		
				
						
			<h1 class="headline">“AI superpowers. China, Silicon Valley and the New World Order” di Kai-Fu Lee</h1>
		
	        <div class="postauthor">            
	            <p>Posted by <a href="https://www.pandorarivista.it/author/giacomo-bottos/" title="Articoli scritti da: Giacomo Bottos" rel="author">Giacomo Bottos</a> on mercoledì, Luglio 24, 2019 &middot; <a href="https://www.pandorarivista.it/articoli/ai-superpowers-kai-fu-lee/#comments">Leave a Comment</a> &nbsp; </p>
	        </div>
	        
	        		        		            <div class="featureimg"><img width="640" height="315" src="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2019/07/Kai-Fu-Lee.jpg?resize=640%2C315&amp;ssl=1" class="attachment-post size-post wp-post-image" alt="Kai-Fu Lee IA" /></div>
		         
	        			
			<div class="article">
			
				<p style="text-align: justify;"><strong>Recensione a: </strong>Kai-Fu Lee, <em>AI superpowers. China, Silicon Valley and the New World Order</em>, Houghton Mifflin Harcourt Publishing Company, Boston 2019, pp. 272, dollari 28 (<a href="https://www.hmhco.com/shop/books/AI-Superpowers/9781328546395">scheda libro</a>).</p>
<hr />
<p class="CorpoA" style="text-align: justify;" align="center">Kai-Fu Lee è di certo una delle persone che – con una trentennale carriera trascorsa tra la Silicon Valley e la Cina, prima in Apple, Microsoft e Google, dove ha guidato per anni la divisione cinese del gruppo, e poi come <em>venture capitalist</em> a capo di Sinovation Ventures – conoscono a fondo il settore tecnologico e le sue tendenze. Già i suoi studi negli Stati Uniti lo avevano portato ad occuparsi di intelligenza artificiale, con una pionieristica tesi sul riconoscimento vocale.</p>
<p class="CorpoA" style="text-align: justify;" align="center">Alle prospettive future del settore è dedicato il suo recente libro <em>AI superpowers. China, Silicon Valley and the New World Order</em>. La tesi centrale può essere espressa facilmente: l’ecosistema tecnologico cinese è meglio attrezzato per trarre vantaggio dai prossimi sviluppi del settore ed è probabilmente destinato a superare quello statunitense. Ad ogni modo si prefigura un duopolio globale in un campo il cui sviluppo è destinato a sconvolgere le nostre società.</p>
<p class="CorpoA" style="text-align: justify;" align="center">Le tecnologie coinvolte tendono infatti a funzionare secondo le logica del <em>winner-take-it-all</em> che, coniugata agli ingenti investimenti e all’alto tasso di competenze necessario, dovrebbe naturalmente portare ad un forte accentramento e concentrazione. Concentrazione in un ristretto numero di paesi che avranno un ruolo guida, da un lato, e in un ristretto numero di imprese protagoniste della trasformazione, dall’altro. Le conseguenze in termini di ulteriore polarizzazione e aumento delle disuguaglianze sono facilmente intuibili.</p>
<p class="CorpoA" style="text-align: justify;">Ma quale natura avrà il cambiamento al quale stiamo per andare incontro? Per Kai-Fu Lee non dobbiamo aspettarci radicali salti tecnologici o grandi scoperte: non è in vista la singolarità o l’intelligenza artificiale generale. L’evoluzione della ricerca sull’intelligenza artificiale segue storicamente un andamento oscillatorio, nel quale a fasi di grande entusiasmo, interesse e disponibilità di finanziamenti, seguono fasi di riflusso. Le tecnologie di cui si discute ora non sono di invenzione recente. Il paradigma al centro degli attuali successi è quello, già acquisito e consolidato, del <em>deep learning</em>. Ma, a fare la differenza rispetto al passato, sono due elementi che sono disponibili in quantità sempre maggiore e con un costo sempre più basso: la potenza di calcolo e i dati. Questo rende possibile inaugurare un’età in cui queste tecnologie vengono implementate in maniera diffusa e pervasiva ai più diversi ambiti. Su questa corsa all’applicazione verterà la prossima ondata di entusiasmo per l’intelligenza artificiale e su di essa verterà anche la competizione tra Cina e Stati Uniti, intesi come sistemi economici, politici e culturali.</p>
<p class="CorpoA" style="text-align: justify;">Come accennato, ad essere cruciale nel delineare le traiettorie future sarà la disponibilità di dati, unita ad altri tre fattori: l’ecosistema imprenditoriale, la disponibilità di competenze diffuse e le politiche governative. Su questi assi si gioca la partita tra Stati Uniti e Cina. Per dare un quadro della situazione dei rispetti settori tecnologici, Kai-Fu Lee ricostruisce con efficacia l’evoluzione a cui la Cina è andata incontro negli ultimi vent’anni, anche a partire dalla sua esperienza diretta di responsabile di Google in Cina e fondatore del fondo Sinovation. Se la situazione agli inizi degli anni Duemila era di un divario abissale, oggi non solo questo gap è stato colmato, ma si è creato un mercato e un settore tecnologico con caratteristiche autonome e peculiari, che opera secondo principi e metodi differenti, per rispondere a bisogni dettati dal contesto locale. C’è anche una profonda differenza culturale rispetto agli Stati Uniti, ben descritta da Kai-Fu Lee.</p>
<p class="CorpoA" style="text-align: justify;">Il modello della Silicon Valley incorpora infatti una serie di valori, quali il perfezionismo, il mito della creatività e dell’originalità individuale, un certo idealismo per il quale l’impresa risponde non solo al mercato ma anche ad una “missione”, l’avversione al coordinamento statale. Il contesto cinese è invece caotico, in rapidissima mutazione, più pragmatico e immediatamente orientato ai cambiamenti del mercato, più incline ad accettare un’incisiva azione pubblica di orientamento e sostanzialmente privo di “scrupoli”. A questo proposito si insiste molto sulla pratica di copiare i concorrenti – esteri e cinesi – altamente stigmatizzata in Occidente, ma decisiva per permettere quel processo di <em>catching up</em> a cui si accennava, che ha poi portato allo sviluppo di un ecosistema tecnologico <em>con caratteristiche cinesi</em>. L’estrema competizione ha portato alla nascita di una nuova generazione di imprenditori estremamente agguerrita. Decisivo, inoltre, è il ruolo delle peculiarità e delle preferenze locali nel definire una traiettoria alternativa per l’Internet cinese (e nel determinare il fallimento del tentativo delle piattaforme statunitensi di insediarsi in Cina). Ad esempio, lo sviluppo precoce di strumenti O2O (<em>online to offline</em>) con la disponibilità di ogni genere di servizi accessibili tramite smartphone e la rapidissima diffusione di strumenti di pagamento digitale (attraverso l’onnipresente applicazione WeChat) unita alla minore sensibilità al tema della privacy rispetto ai contesti occidentali, nonché al decisivo dato demografico, ha portato ad un enorme disponibilità di dati, fattore, come si è detto, decisivo. A questo si unisce l’azione governativa che da alcuni anni ha indicato nello sviluppo dell’intelligenza artificiale un obiettivo prioritario e strategico. Quello che la Cina sta vivendo viene definito “momento Sputnik”, in analogia alla febbre per la “corsa allo spazio” che pervase la società americana dopo il lancio sovietico dello Sputnik. L’analogo per la Cina fu la vittoria di AlphaGo, l’intelligenza artificiale sviluppata da Google, contro il campione mondiale del tradizionale gioco del Go.</p>
<p class="CorpoA" style="text-align: justify;">L’imponente sforzo collettivo nel campo dell’intelligenza artificiale porta ad un tendenziale vantaggio cinese in due dei quattro vettori di sviluppo dell’IA che l’Autore descrive: l’IA di internet e l’IA “percettiva” (basata sulla diffusione di sensori e dell’“Internet delle cose”), mentre la superiorità statunitense dovrebbe mantenersi nell’IA nel campo del business (in quanto può contare su un’abitudine più consolidata all’archiviazione e alla classificazione dei dati da parte delle imprese). Una sostanziale parità è intravista per quanto riguarda il settore più avanzato dell’IA autonoma.</p>
<p class="CorpoA" style="text-align: justify;">Su un piano più generale Kai-Fu Lee ritiene che l’impatto di questi cambiamenti sul mondo del lavoro sarà molto forte, per quanto asimmetrico rispetto ai diversi settori e lavori. In alcuni ambiti la probabilità di sostituzione sarà molto elevata, in altri il supporto dell’intelligenza artificiale sarà probabilmente combinato ad un apporto umano. Quello che sembra chiaro è che la spinta verso la polarizzazione del mercato del lavoro e l’incremento delle disuguaglianze aumenterà ulteriormente, creando una polarizzazione ancora più netta tra le imprese, i paesi e i lavoratori direttamente coinvolti in questa trasformazione tecnologica e quelli che da essa saranno esclusi. Non solo, la potenziale sostituzione di molti lavori manuali e a basso costo priverà i paesi meno sviluppati di una delle principali armi su cui essi potevano contare per iniziare una traiettoria di sviluppo.</p>
<p class="CorpoA" style="text-align: justify;">Nel quadro generalmente pessimistico tratteggiato, il capitolo finale è dedicato invece ad alcune riflessioni e proposte per una positiva convivenza con l’intelligenza artificiale, che porti ad un maggiore sviluppo delle doti e delle qualità propriamente umane. Vengono analizzate criticamente alcune delle proposte generalmente avanzate, come quella del reddito universale di base (<em>Universal Basic Income</em>). In questa proposta, proveniente dalla Silicon Valley, si mescolano secondo l’Autore una genuina preoccupazione per le conseguenze dei cambiamenti innescati e una paura per i possibili disordini sociali che un cambiamento del genere potrebbe portare. Inoltre, la proposta di attribuire un reddito non risolve la questione del vuoto che il lavoro, da sempre inteso come fonte di senso, potrebbe lasciare nelle nostre società. Per questo viene avanzata una proposta alternativa di stipendio di investimento sociale, erogato per attività di cura, servizi alla comunità e formazione, tale da incentivare le attività socialmente utili e a impatto sociale positivo. Più in generale si suggerisce come la rivoluzione dell’intelligenza artificiale dovrà innescare un generale ripensamento su ciò che è importante e sul significato dell’esistenza umana. Questo dovrà avvenire in parallelo ad una nuova dislocazione dei compiti che permetta di attribuire ai nuovi sistemi lo svolgimento di attività automatizzabili, lasciando all’essere umano il recupero degli aspetti più prettamente emotivi, creativi, relazionali e ideativi.</p>
<p class="CorpoA" style="text-align: justify;">Nel complesso la lettura di <em>AI superpowers</em> risulta molto stimolante, da un lato perché restituisce un’immagine significativa delle dinamiche recenti di sviluppo dell’Internet cinese, utile per avere una prospettiva diversa che aiuti a comprendere i recenti conflitti sul piano geopolitico. Dall’altro rappresenta un invito alla riflessione sulle prospettive, sui problemi e sulle incognite di un settore strategico come l’intelligenza artificiale. Nell’affrontare queste problematiche il libro mostra quanto si tratti di processi che sono già in atto e che si radicano in elementi che fanno già parte della nostra realtà. Al tempo stesso il potenziale di cambiamento che essi potranno esprimere è ben lungi dall’essersi pienamente manifestato e, per quanto ciò accadrà gradualmente, gli effetti non saranno meno rilevanti. Essi agiranno contemporaneamente su molti piani: economico, sociale, geopolitico, esistenziale. Al tempo stesso, sembra dirci Kai-Fu Lee, non c’è un’unica via per affrontare questi cambiamenti. Se però si vuole provare a inciderli e indirizzarli la via è stretta e il tempo a disposizione è poco.</p>
<hr />
<p style="text-align: justify;"><a href="https://www.pandorarivista.it/rivista/abbonamento-rivista/">Vuoi aderire alla nuova campagna di abbonamento di Pandora? Tutte le informazioni qui</a></p>
<div id="author-bio-box" style="background: #f8f8f8; border-top: 2px solid #cccccc; border-bottom: 2px solid #cccccc; color: #333333"><h3><a style="color: #555555;" href="https://www.pandorarivista.it/author/giacomo-bottos/" title="All posts by Giacomo Bottos" rel="author">Giacomo Bottos</a></h3><div class="bio-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/01efac7aa9544b12ac84e4617e1e54d4?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/01efac7aa9544b12ac84e4617e1e54d4?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></div><a target="_blank" rel="nofollow noopener noreferrer" href="http://@GiacomoBottos" class="bio-icon bio-icon-twitter"></a><p class="bio-description">Direttore della rivista Pandora. Ha studiato Filosofia a Milano e a Pisa, presso la Scuola Normale. Ha scritto per diverse riviste cartacee e online.</p></div>				
								
			</div>
			
						<div class="social">
				<div class="like_btn">
				  	<div class="fb-like" href="https://www.pandorarivista.it/articoli/ai-superpowers-kai-fu-lee/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
				<div class="tweet_btn">
					<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="https://www.pandorarivista.it/articoli/ai-superpowers-kai-fu-lee/"
					data-via="pandorarivista"
					data-text="“AI superpowers. China, Silicon Valley and the New World Order” di Kai-Fu Lee"
					data-related=""
					data-count="horizontal">Tweet</a>
				</div>
				<div class="plus_btn">
					<g:plusone size="medium" href="https://www.pandorarivista.it/articoli/ai-superpowers-kai-fu-lee/"></g:plusone>
				</div>
			</div>
				
			<div class="postmeta">
				<p>Category: <a href="https://www.pandorarivista.it/category/articoli/" rel="category tag">Articoli</a> &middot; Tags: <a href="https://www.pandorarivista.it/tag/ai/" rel="tag">AI</a>, <a href="https://www.pandorarivista.it/tag/ai-superpowers/" rel="tag">AI superpowers</a>, <a href="https://www.pandorarivista.it/tag/cina/" rel="tag">Cina</a>, <a href="https://www.pandorarivista.it/tag/geopolitica/" rel="tag">geopolitica</a>, <a href="https://www.pandorarivista.it/tag/intelligenza-artificiale/" rel="tag">intelligenza artificiale</a>, <a href="https://www.pandorarivista.it/tag/internet/" rel="tag">Internet</a>, <a href="https://www.pandorarivista.it/tag/internet-cinese/" rel="tag">internet cinese</a>, <a href="https://www.pandorarivista.it/tag/internet-delle-cose/" rel="tag">Internet delle Cose</a>, <a href="https://www.pandorarivista.it/tag/kai-fu-lee/" rel="tag">Kai-Fu Lee</a>, <a href="https://www.pandorarivista.it/tag/lee/" rel="tag">Lee</a>, <a href="https://www.pandorarivista.it/tag/new-world-order/" rel="tag">New World Order</a>, <a href="https://www.pandorarivista.it/tag/silicon-valley/" rel="tag">silicon valley</a>, <a href="https://www.pandorarivista.it/tag/tecnologia/" rel="tag">tecnologia</a>, <a href="https://www.pandorarivista.it/tag/universal-basic-income/" rel="tag">Universal Basic Income</a></p>
			</div>
		
		</div>
		
		<div class="postcomments">
				<div id="comments">
	
	
			<p class="nocomments">Comments are closed.</p>
	
	
</div><!-- #comments -->
		</div>
		
				
	</div>
	
	<div class="four columns">
		
<div class="sidebar right">
	<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><h4><a href="https://www.facebook.com/PandoraRivista/">Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PandoraRivista/" data-width="270"  data-height="220" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PandoraRivista/"><a href="https://www.facebook.com/PandoraRivista/">Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><h4>Twitter</h4><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="IT" data-partner="jetpack" href="https://twitter.com/https://twitter.com/pandorarivista" href="https://twitter.com/https://twitter.com/pandorarivista">I miei Cinguettii</a></div><div id="text-4" class="widget widget_text"><h4>Instagram</h4>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="6176197560" data-num="12" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;6176197560&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;Mzk1OWU0ZWJmYzdh.NDU2NWIyYzFmZTcxYTc4NjhmMDQ=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Carica di più...</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank" rel="noopener noreferrer"><i class="fa fab fa-instagram"></i>Seguici su Instagram</a></span></div></div>
</div>
		</div>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<div id="pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><h4>Articoli in evidenza</h4>
				<ul id="ul_pis_posts_in_sidebar-2" class="pis-ul">
<li class="pis-li pis-post-8520">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.pandorarivista.it/rivista/abbonamento-rivista/" rel="bookmark"><img width="300" height="199" src="https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2018/07/Copia-di-_DSC0664-1.jpg?fit=300%2C199&amp;ssl=1" class="pis-thumbnail-img wp-post-image" alt="Parte la nuova campagna di abbonamento 2018-2019" srcset="https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2018/07/Copia-di-_DSC0664-1.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2018/07/Copia-di-_DSC0664-1.jpg?resize=300%2C199&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.pandorarivista.it/rivista/abbonamento-rivista/" rel="bookmark">Abbonamento alla rivista: come ricevere i numeri 7, 8 e 9</a></p>

</li>
<li class="pis-li pis-post-10521">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.pandorarivista.it/articoli/enrico-mattei-rinascita-industriale/" rel="bookmark"><img width="300" height="145" src="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/04/Enrico-Mattei-partigiano.jpg?fit=300%2C145&amp;ssl=1" class="pis-thumbnail-img wp-post-image" alt="" srcset="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/04/Enrico-Mattei-partigiano.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/04/Enrico-Mattei-partigiano.jpg?resize=300%2C145&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.pandorarivista.it/articoli/enrico-mattei-rinascita-industriale/" rel="bookmark">&#8220;Non voglio essere ricco in un Paese povero&#8221;: Enrico Mattei e la rinascita industriale italiana</a></p>

</li>
<li class="pis-li pis-post-10362">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.pandorarivista.it/articoli/forum-disuguaglianze-diversita-15-proposte-per-la-giustizia-sociale/" rel="bookmark"><img width="300" height="145" src="https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2019/04/Forum-Diseguaglianze-Diversità.png?fit=300%2C145&amp;ssl=1" class="pis-thumbnail-img wp-post-image" alt="Forum Diseguaglianze Diversità" srcset="https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2019/04/Forum-Diseguaglianze-Diversità.png?w=650&amp;ssl=1 650w, https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2019/04/Forum-Diseguaglianze-Diversità.png?resize=300%2C145&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.pandorarivista.it/articoli/forum-disuguaglianze-diversita-15-proposte-per-la-giustizia-sociale/" rel="bookmark">Il ritorno dell’Alternativa: le “15 proposte per la giustizia sociale” del Forum Disuguaglianze Diversità</a></p>

</li>
<li class="pis-li pis-post-9992">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.pandorarivista.it/articoli/lavoro-del-futuro-luca-de-biase/" rel="bookmark"><img width="300" height="145" src="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2019/02/Lavori_futuro2.jpg?fit=300%2C145&amp;ssl=1" class="pis-thumbnail-img wp-post-image" alt="Luca De Biase" srcset="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2019/02/Lavori_futuro2.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2019/02/Lavori_futuro2.jpg?resize=300%2C145&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.pandorarivista.it/articoli/lavoro-del-futuro-luca-de-biase/" rel="bookmark">“Il lavoro del futuro” di Luca De Biase</a></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.7.3 -->
</div>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

		
</div>

	</div>

</div>

<div class="clear"></div>

</div> <!-- close container -->

<div class="footerwidgets">

	<div class="row">
        
            <div class="two columns">
				 
                            </div>
            
            <div class="two columns">
				                            </div>
            
            <div class="two columns">
            	<div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
	<a href="https://automattic.com/cookies/" >
		Informativa sui cookie	</a>
</div>
</div>            </div>
            
            <div class="two columns">
            	                            </div>
            
            <div class="four columns">
				                            </div>

	</div>

</div>

<div class="footer">

	<div class="row">
		<div class="twelve columns">
    
    	<div class="footerleft">       
            <p>Copyright &copy; 2019 &middot; All Rights Reserved &middot; Pandora Rivista</p>

            <p><a href="http://www.organicthemes.com/themes/magazine-theme/" title="Organic Magazine WordPress Theme" target="_blank">Magazine Theme v4</a> by <a href="http://www.organicthemes.com" title="Premium WordPress Themes" target="_blank">Organic Themes</a> &middot; <a href="http://kahunahost.com" target="_blank" title="WordPress Hosting">WordPress Hosting</a> &middot; <a href="https://www.pandorarivista.it/feed/">RSS Feed</a> &middot; <a rel="nofollow" href="https://www.pandorarivista.it/wp-login.php">Accedi</a></p>
        </div>
        
        <div class="footerright">
    		<a href="http://www.organicthemes.com" title="Designer WordPress Themes" target="_blank"><img src="https://www.pandorarivista.it/wp-content/themes/organic_magazine/images/footer_logo.png" alt="Organic Themes" /></a>
    	</div>
		
		</div>
	</div>
	
</div> <!-- close container -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.pandorarivista.it/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-01efac7aa9544b12ac84e4617e1e54d4">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.pandorarivista.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='author-bio-box-styles-css'  href='https://www.pandorarivista.it/wp-content/plugins/author-bio-box/assets/css/author-bio-box.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.pandorarivista.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/organic_magazine/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/organic_magazine/js/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/organic_magazine/js/jquery.fitVids.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/organic_magazine/js/jquery.modal.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/organic_magazine/js/jquery.prettyPhoto.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://www.pandorarivista.it/wp-content/plugins/slidedeck2";
var slideDeck2iframeByDefault = false;
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'64870613',post:'10998',tz:'0',srv:'www.pandorarivista.it'} ]);
	_stq.push([ 'clickTrackerInit', '64870613', '10998' ]);
</script>

</body>
</html>