<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
	<meta charset="UTF-8">
	<title>“Popolo chi? Classi popolari, periferie e politica in Italia” a cura di Bertuzzi, Caciagli e Caruso - Pandora Rivista</title>

	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<link href="https://www.pandorarivista.it/wp-content/themes/pandorarivista/compiled/assets/images/favicon.ico" rel="shortcut icon">

	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name="description" content="Home">
	<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“Popolo chi?” ci aiuta a ripensare le «classi popolari» in uno scenario molto più complesso di quello dipinto nelle narrazioni mainstream."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.pandorarivista.it/articoli/popolo-chi-di-bertuzzi-caciagli-caruso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Popolo chi? Classi popolari, periferie e politica in Italia” a cura di Bertuzzi, Caciagli e Caruso - Pandora Rivista" />
<meta property="og:description" content="“Popolo chi?” ci aiuta a ripensare le «classi popolari» in uno scenario molto più complesso di quello dipinto nelle narrazioni mainstream." />
<meta property="og:url" content="https://www.pandorarivista.it/articoli/popolo-chi-di-bertuzzi-caciagli-caruso/" />
<meta property="og:site_name" content="Pandora Rivista" />
<meta property="article:publisher" content="https://www.facebook.com/PandoraRivista/" />
<meta property="article:tag" content="cantiere delle idee" />
<meta property="article:tag" content="classi popolari" />
<meta property="article:tag" content="classi sociali" />
<meta property="article:tag" content="condizione sociale" />
<meta property="article:tag" content="conflitti" />
<meta property="article:tag" content="destra" />
<meta property="article:tag" content="Ediesse" />
<meta property="article:tag" content="identità nazionale" />
<meta property="article:tag" content="immigrazione" />
<meta property="article:tag" content="lavoro" />
<meta property="article:tag" content="localismo" />
<meta property="article:tag" content="partiti" />
<meta property="article:tag" content="periferie" />
<meta property="article:tag" content="politica" />
<meta property="article:tag" content="popolo" />
<meta property="article:tag" content="recensione" />
<meta property="article:tag" content="sovranità" />
<meta property="article:tag" content="transizione populista" />
<meta property="article:section" content="Tutti gli articoli" />
<meta property="article:published_time" content="2020-01-15T15:54:09+00:00" />
<meta property="article:modified_time" content="2020-01-15T16:16:09+00:00" />
<meta property="og:updated_time" content="2020-01-15T16:16:09+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Popolo-chi.jpg?fit=1182%2C529&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Popolo-chi.jpg?fit=1182%2C529&#038;ssl=1" />
<meta property="og:image:width" content="1182" />
<meta property="og:image:height" content="529" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Popolo chi?” ci aiuta a ripensare le «classi popolari» in uno scenario molto più complesso di quello dipinto nelle narrazioni mainstream." />
<meta name="twitter:title" content="“Popolo chi? Classi popolari, periferie e politica in Italia” a cura di Bertuzzi, Caciagli e Caruso - Pandora Rivista" />
<meta name="twitter:site" content="@pandorarivista" />
<meta name="twitter:image" content="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Popolo-chi.jpg?fit=1182%2C529&#038;ssl=1" />
<meta name="twitter:creator" content="@pandorarivista" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pandorarivista.it/#website","url":"https://www.pandorarivista.it/","name":"Pandora Rivista","description":"Home","potentialAction":{"@type":"SearchAction","target":"https://www.pandorarivista.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pandorarivista.it/articoli/popolo-chi-di-bertuzzi-caciagli-caruso/#primaryimage","url":"https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Popolo-chi.jpg?fit=1182%2C529&ssl=1","width":1182,"height":529,"caption":"Popolo chi"},{"@type":"WebPage","@id":"https://www.pandorarivista.it/articoli/popolo-chi-di-bertuzzi-caciagli-caruso/#webpage","url":"https://www.pandorarivista.it/articoli/popolo-chi-di-bertuzzi-caciagli-caruso/","inLanguage":"it-IT","name":"\u201cPopolo chi? Classi popolari, periferie e politica in Italia\u201d a cura di Bertuzzi, Caciagli e Caruso - Pandora Rivista","isPartOf":{"@id":"https://www.pandorarivista.it/#website"},"primaryImageOfPage":{"@id":"https://www.pandorarivista.it/articoli/popolo-chi-di-bertuzzi-caciagli-caruso/#primaryimage"},"datePublished":"2020-01-15T15:54:09+00:00","dateModified":"2020-01-15T16:16:09+00:00","author":{"@id":"https://www.pandorarivista.it/#/schema/person/5bdface589d4aca93f6642dd3f265b22"},"description":"\u201cPopolo chi?\u201d ci aiuta a ripensare le \u00abclassi popolari\u00bb in uno scenario molto pi\u00f9 complesso di quello dipinto nelle narrazioni mainstream."},{"@type":["Person"],"@id":"https://www.pandorarivista.it/#/schema/person/5bdface589d4aca93f6642dd3f265b22","name":"Gabriele Palomba","image":{"@type":"ImageObject","@id":"https://www.pandorarivista.it/#authorlogo","url":"https://secure.gravatar.com/avatar/893a75e568faee7be312f45b6eb59930?s=96&d=mm&r=g","caption":"Gabriele Palomba"},"description":"Dottorando presso la Scuola di Dottorato in Economia dell'Universit\u00e0 La Sapienza di Roma, si \u00e8 laureato in Economia politica presso la stessa universit\u00e0. Studia le disuguaglianze e la distribuzione del reddito. Ha conseguito il diploma triennale della Scuola Superiore di Studi Avanzati Sapienza (SSAS). \u00c8 membro della rete italiana di Rethinking Economics.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pandora Rivista &raquo; “Popolo chi? Classi popolari, periferie e politica in Italia” a cura di Bertuzzi, Caciagli e Caruso Feed dei commenti" href="https://www.pandorarivista.it/articoli/popolo-chi-di-bertuzzi-caciagli-caruso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pandorarivista.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.pandorarivista.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.pandorarivista.it/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pandorarivista.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.pandorarivista.it/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.pandorarivista.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.pandorarivista.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.pandorarivista.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ptpdffrontend-css'  href='https://www.pandorarivista.it/wp-content/plugins/wp-advanced-pdf/asset/css/front_end.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.pandorarivista.it/wp-content/themes/pandorarivista/compiled/main.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.pandorarivista.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postajaxsave = {"ajax_url":"https:\/\/www.pandorarivista.it\/wp-admin\/admin-ajax.php","baseUrl":"https:\/\/www.pandorarivista.it\/wp-content\/plugins\/wp-advanced-pdf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/wp-advanced-pdf/asset/js/ajaxsave.js?ver=1.1.5'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202003.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simpleLikes = {"ajaxurl":"https:\/\/www.pandorarivista.it\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/pandorarivista/js/simple-likes-public.js?ver=0.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.pandorarivista.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pandorarivista.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pandorarivista.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://wp.me/p4obOd-3AR' />
<link rel="alternate" type="application/json+oembed" href="https://www.pandorarivista.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pandorarivista.it%2Farticoli%2Fpopolo-chi-di-bertuzzi-caciagli-caruso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pandorarivista.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pandorarivista.it%2Farticoli%2Fpopolo-chi-di-bertuzzi-caciagli-caruso%2F&#038;format=xml" />
<div id="examplePopup1" style="display:none;"><div style='float:left;padding:20px 20px 20px 20px;'><h4>Enter your email Address</h4><input type="text" style="margin-top:10px" name="useremailID" id="useremailID"><input type="hidden" id="emailpostID"><input id='guest_email' style='margin-top:10px' class='button-primary' type='submit' name='email_submit' value='submit'></div></div>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2015/02/pandoralogo-54eb588fv1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2015/02/pandoralogo-54eb588fv1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2015/02/pandoralogo-54eb588fv1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2015/02/pandoralogo-54eb588fv1_site_icon.png?fit=270%2C270&#038;ssl=1" />
</head>

<body id="page" class="post-template-default single single-post postid-13817 single-format-standard theme-pandorarivista woocommerce-no-js">

	<header class="c-header">

		<div class="c-header__topbar">
			<div class="c-header__topbaritems">
				<div class="c-header__left">
					<button class="c-burger">
						<span class="c-burger__line"></span>
						<span class="c-burger__line"></span>
						<span class="c-burger__line"></span>
					</button>
					<div class="c-header__social">
						<ul>
							<li>
								<a class="c-button c-button--social c-button--grey" href="http://facebook.com">	
									<svg width="8" height="16" viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg">
  <path d="M7.436 5.181H4.903V3.52c0-.623.414-.769.705-.769h1.786V.009L4.933 0C2.202 0 1.581 2.045 1.581 3.353v1.828H0v2.824h1.581V16h3.322V8.005h2.242l.291-2.824z" fill-rule="evenodd"/>
</svg>								</a>
							</li>
							<li>
								<a class="c-button c-button--social c-button--grey" href="http://instagram.com">	
									<svg width="17" height="16" viewBox="0 0 17 16" xmlns="http://www.w3.org/2000/svg">
  <path d="M8.446 1.414l-.001.031c-.678 0-1.354-.017-2.031.005-.681.023-1.368.037-2.038.141-1.155.179-1.952.836-2.265 1.984a5.8 5.8 0 0 0-.187 1.345 120.064 120.064 0 0 0-.042 4.026c.006.961.016 1.927.11 2.883.133 1.329.9 2.242 2.227 2.54.724.163 1.46.151 2.195.162 1.342.019 2.684.02 4.026 0 .68-.011 1.368-.035 2.039-.14 1.153-.18 1.952-.833 2.263-1.983.117-.434.177-.895.188-1.345.036-1.353.05-2.707.042-4.061a37.568 37.568 0 0 0-.11-2.848c-.064-.812-.402-1.516-1.071-2.026-.546-.414-1.181-.585-1.847-.613-1.166-.051-2.332-.069-3.498-.101zM8.43 16c-1.096-.02-2.194-.028-3.291-.062-.913-.027-1.798-.198-2.59-.682-1.061-.647-1.68-1.607-1.934-2.812-.152-.724-.167-1.46-.172-2.194C.434 8.65.43 7.051.45 5.451c.01-.832.039-1.668.317-2.469C1.304 1.437 2.397.526 3.977.18 4.702.022 5.438.013 6.174.008c1.593-.011 3.187-.012 4.78.006.839.009 1.68.037 2.487.318 1.544.539 2.454 1.632 2.798 3.214.158.723.167 1.46.172 2.194.01 1.594.013 3.188-.005 4.781-.01.839-.04 1.681-.32 2.487-.54 1.544-1.635 2.452-3.218 2.795-.723.156-1.46.159-2.193.172-.748.013-1.496.002-2.243.002V16z"/><path d="M11.09 7.988c-.003-1.459-1.21-2.664-2.666-2.66a2.678 2.678 0 0 0-2.66 2.665 2.68 2.68 0 0 0 2.666 2.661 2.679 2.679 0 0 0 2.66-2.666m1.44.01c0 2.283-1.826 4.097-4.124 4.096-2.274 0-4.085-1.834-4.083-4.137.001-2.266 1.843-4.073 4.15-4.07 2.24.002 4.057 1.843 4.057 4.111M12.707 2.767c.542.004.948.424.944.977a.966.966 0 0 1-.965.95.98.98 0 0 1-.96-.978.962.962 0 0 1 .981-.95"/>
</svg>								</a>
							</li>
							<li>
								<a class="c-button c-button--social c-button--grey" href="http://twitter.com">	
									<svg width="16" height="13" viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg">
  <path d="M16 1.539a6.578 6.578 0 0 1-1.885.517A3.297 3.297 0 0 0 15.559.24a6.587 6.587 0 0 1-2.085.796A3.282 3.282 0 0 0 7.88 4.03 9.317 9.317 0 0 1 1.114.601a3.268 3.268 0 0 0-.444 1.65 3.28 3.28 0 0 0 1.46 2.732 3.27 3.27 0 0 1-1.487-.411v.042a3.284 3.284 0 0 0 2.632 3.218 3.23 3.23 0 0 1-1.481.057 3.284 3.284 0 0 0 3.065 2.279 6.577 6.577 0 0 1-4.076 1.405c-.264 0-.525-.015-.783-.045a9.294 9.294 0 0 0 5.032 1.474c6.038 0 9.34-5.002 9.34-9.339 0-.143-.003-.284-.01-.425A6.648 6.648 0 0 0 16 1.539" fill-rule="evenodd"/>
</svg>								</a>
							</li>
						</ul>
					</div>
				</div>
				<div class="c-header__logo">
					<a href="https://www.pandorarivista.it">
						<img src="https://www.pandorarivista.it/wp-content/themes/pandorarivista/compiled/assets/images/logo.svg" />
					</a>
				</div>
				<div class="c-header__right">
					<div class="c-header__navsecondary">
						<ul id="menu-extra-menu" class=""><li id="menu-item-12578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12578"><a href="https://www.pandorarivista.it/category/pandora-piu/">Pandora+</a></li>
<li id="menu-item-11304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11304"><a href="https://www.pandorarivista.it/about/">Chi Siamo</a></li>
</ul>					</div>
					<div class="c-search">
  <div class="c-search__panel">
    <form action="https://www.pandorarivista.it/" method="get">
      <input class="c-search__input" type="text" name="s" id="search" value="" />
    </form>
  </div>
  <button class="c-search__icon c-button c-button--icon">
    <svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
  <path d="M14.517 14.026a8.364 8.364 0 1 0-.569.562l5.372 5.297a.4.4 0 0 0 .561-.569l-5.364-5.29zm-6.143 1.902a7.554 7.554 0 1 1 7.554-7.555 7.563 7.563 0 0 1-7.554 7.555z" fill-rule="nonzero"/>
</svg>  </button>
</div>					<a class="c-login c-button c-button--icon" href="https://www.pandorarivista.it/account/">
						<svg width="17.92" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.92 20">
  <path d="M17.22,20c-.65-6.25-3.36-9.28-8.29-9.28h0C4,10.72,1.29,13.76.7,20L0,19.93c.53-5.59,2.78-8.84,6.7-9.69a5.36,5.36,0,1,1,4.43,0c3.93.84,6.2,4.09,6.79,9.69ZM8.91.7a4.66,4.66,0,0,0,0,9.32h0A4.66,4.66,0,0,0,8.91.7Z"/>
</svg>					</a>
									</div>
			</div>
		</div>

		<nav class="c-header__nav">
			<div class="c-header__navlist">
				<ul id="menu-main-menu" class=""><li id="menu-item-11294" class="bold menu-item menu-item-type-taxonomy menu-item-object-tipologia menu-item-11294"><a href="https://www.pandorarivista.it/tipologia/articoli/">Articoli</a></li>
<li id="menu-item-11296" class="bold menu-item menu-item-type-taxonomy menu-item-object-tipologia current-post-ancestor current-menu-parent current-post-parent menu-item-11296"><a href="https://www.pandorarivista.it/tipologia/recensioni/">Recensioni</a></li>
<li id="menu-item-11295" class="bold menu-item menu-item-type-taxonomy menu-item-object-tipologia menu-item-11295"><a href="https://www.pandorarivista.it/tipologia/interviste/">Interviste</a></li>
<li id="menu-item-11299" class="menu-item menu-item-type-taxonomy menu-item-object-temi current-post-ancestor current-menu-parent current-post-parent menu-item-11299"><a href="https://www.pandorarivista.it/temi/filosofia-politica/">Filosofia &#038; Politica</a></li>
<li id="menu-item-11298" class="menu-item menu-item-type-taxonomy menu-item-object-temi menu-item-11298"><a href="https://www.pandorarivista.it/temi/economia-tecnologia/">Economia &#038; Tecnologia</a></li>
<li id="menu-item-11300" class="menu-item menu-item-type-taxonomy menu-item-object-temi menu-item-11300"><a href="https://www.pandorarivista.it/temi/internazionale/">Internazionale</a></li>
<li id="menu-item-11297" class="menu-item menu-item-type-taxonomy menu-item-object-temi menu-item-11297"><a href="https://www.pandorarivista.it/temi/societa-cultura/">Società &#038; Cultura</a></li>
<li id="menu-item-11302" class="menu-item menu-item-type-taxonomy menu-item-object-temi menu-item-11302"><a href="https://www.pandorarivista.it/temi/storia/">Storia</a></li>
<li id="menu-item-12577" class="special menu-item menu-item-type-post_type menu-item-object-page menu-item-12577"><a href="https://www.pandorarivista.it/abbonati/">Abbonamento 2020</a></li>
</ul>			</div>
		</nav>

		<span class="c-header__scrollindicator" id="scroll-indicator"></span>

	</header>

	<div class="site-container">
		<div class="wrap">
						<div class="c-section">
				<div class="c-cover">
					<div class="c-cover__image">
						<img src="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Popolo-chi.jpg?resize=700%2C313&#038;ssl=1" alt="“Popolo chi? Classi popolari, periferie e politica in Italia” a cura di Bertuzzi, Caciagli e Caruso" />
					</div>
				</div>
			</div>

			<div class="c-section">
				<div class="c-heading">
										<span class="c-heading__pre"><a href="https://www.pandorarivista.it/tipologia/recensioni/" rel="tag">Recensioni</a> - 15 Gennaio 2020</span>
					<h1 class="c-heading__title">“Popolo chi? Classi popolari, periferie e politica in Italia” a cura di Bertuzzi, Caciagli e Caruso</h1>
					<p class="c-heading__extra"><p><strong>Recensione:</strong> (a cura di) Niccolò Bertuzzi, Carlotta Caciagli e Loris Caruso, <em>Popolo chi? Classi popolari, periferie e politica in Italia</em>, prefazione di Nadia Urbinati, Ediesse, Roma 2019, pp. 216, euro 14 (<a href="https://www.ediesseonline.it/prodotto/popolo-chi/"><u>scheda libro</u></a>).</p>
</p>
					<p class="c-heading__post">Scritto da Gabriele Palomba</p>
					<p class="c-heading__reading"><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 7</span> <span class="rt-label rt-postfix"></span></span> minuti di lettura</p>
				</div>
			</div>

			<div class="c-section c-article">
				<div class="c-content">
						<div style="min-height: 30px;"><input id="13817" style="float: left;max-width: 50px;" src="https://www.pandorarivista.it/wp-content/plugins/wp-advanced-pdf/asset/images/pdf.png" alt="#TB_inline?height=230&amp;width=400&amp;inlineId=examplePopup1" title="Export pdf to your Email" class="thickbox export-pdf" type="image" value="Export to PDF" /></div><p style="text-align: justify;"><strong>I “paradossi del popolo” nella politica contemporanea</strong></p>
<p style="text-align: justify;">Il “popolo” sembra essere diventato il grande protagonista della politica dell’ultimo decennio, pur essendo ancora poco chiaro cosa si voglia indicare con questa generica definizione. Continuamente evocato dagli attori politici che vogliono presentarsi come anti-sistema all’opinione pubblica (che per questo sono spesso inclusi nell’altrettanto generica categoria di “populisti”), e accusato dalle élite di votare in maniera irresponsabile e di lasciarsi irretire da appelli ai più bassi istinti, al “popolo” vengono attribuite le maggiori responsabilità degli eventi più dirompenti degli ultimi anni, dalla vittoria di Trump all’ascesa delle destre sovraniste in Europa, passando per la Brexit. Non fa eccezione la clamorosa vittoria del conservatore Boris Johnson nelle recenti elezioni britanniche, garantita dallo sfondamento del cosiddetto <em>red wall</em> nei collegi a maggioranza operaia del Nord, che al referendum avevano votato in massa per il <em>Leave</em>. I ceti popolari vengono spesso descritti come retrogradi, scarsamente istruiti, xenofobi, irrazionali e dunque facilmente manipolabili. Tale descrizione ha fatto breccia non solo nei media e fra gli avversari politici dei cosiddetti populisti, ma anche nell’ambiente accademico. Tanto che da più parti si comincia a parlare, non solo come <em>boutade</em>, di restringere il suffragio universale per rispondere ai grandi problemi globali che il popolo non è evidentemente in grado di comprendere e quindi di contrastare.</p>
<p style="text-align: justify;">Ma stanno davvero così le cose? L’opinione delle classi popolari è così tanto dominata da convinzioni irrazionali, chiusura verso la diversità (razzismo, omofobia, ecc.) e bassi istinti? È da queste domande che prende le mosse l’indagine sulle classi popolari presentata nel volume <em>Popolo chi? Classi popolari, periferie e politica in Italia</em>, a cura di Niccolò Bertuzzi, Carlotta Caciagli e Loris Caruso (Ediesse, 2019). Questa ricerca è il primo frutto del lavoro del <a href="https://www.facebook.com/cantiereperidee/"><em>Cantiere delle Idee</em></a>, gruppo autonomo di ricercatori e attivisti, nato nel 2017 nell’ottica di contrastare l’autoreferenzialità di cui spesso la ricerca accademica è vittima e il deficit di conoscenza della società che caratterizza la sinistra italiana. Insieme ai tre curatori, sono autori del volume Francesco Campolongo, Riccardo Emilio Chesta, Lorenzo Cini, Michele Sorice, Valeria Tarditi, Tommaso Vitale, Davide Vittori.</p>
<p style="text-align: justify;">Il punto di partenza di questa ricerca è rappresentato dunque da due “paradossi del popolo”: da una parte, scrivono gli autori, «lo si evoca, ma se ne limita l’influenza reale e la capacità di esercitare azione e conflitto»; dall’altra, «lo si evoca, ma non lo si conosce». Da qui, si sviluppa seguendo quattro linee di indagine. La prima riguarda il favore delle classi popolari per le nuove destre, che sarebbe dovuto più che a motivi economici a ragioni di tipo culturale e identitario per cui, di fronte ai grandi sconvolgimenti globali, il popolo si affida a chi promette di tutelare e difendere confini, identità e costumi nazionali. La seconda riguarda proprio identità e cultura delle classi popolari, che sarebbero state egemonizzate da spinte xenofobe e filo-autoritarie. Tale questione viene declinata dagli autori non solo in relazione con quella migratoria, ma anche col tema della vita nelle periferie cittadine, lì dove la deprivazione materiale è più forte e la convivenza col diverso è quotidiana. Il terzo filone riguarda invece la questione del lavoro, sia per quanto riguarda la sua mancanza e/o precarietà, sia nella sua natura di fattore politico, e indaga su come le problematiche legate ad esso vengano percepite come appartenenti a un ambito strettamente personale oppure collettivo. Infine, gli autori si chiedono come le classi popolari si rapportino con la sfera politica in generale, cosa pensino di Stato, istituzioni, partiti e sindacati e quale sia la loro propensione verso la partecipazione e/o l’azione politica.</p>
<p style="text-align: justify;">Dal punto di vista metodologico, l’indagine è stata condotta tramite interviste in profondità, condotte su persone residenti nelle periferie di quattro grandi capoluoghi (Roma, Milano, Firenze e Cosenza) e appartenenti ai ceti popolari, selezionate con l’aiuto di associazioni attive sul territorio.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Politica, lavoro, città, identità</strong></p>
<p style="text-align: justify;">Dall’inchiesta emerge come la contraddizione sia l’elemento dominante in ciò che le classi popolari pensano, chiedono e imputano alla sfera politica. Da una parte infatti, emerge fortissima la mancanza di uno Stato, di attori collettivi che si occupino della cosa pubblica e facciano gli interessi di tutti. Dall’altra però, è forte il senso di sfiducia nei confronti delle istituzioni, dei partiti e degli uomini politici.</p>
<p style="text-align: justify;">Secondo gli autori, dunque, il popolo è convinto della necessità della politica, ma non di “questa” politica. È senza dubbio avvertito il bisogno di avere partiti cui delegare l’azione politica, ma i partiti esistenti vengono considerati meri “comitati elettorali permanenti” che hanno rinunciato alla propria funzione rappresentativa. Non è poi di poco conto il fatto che ad essere disprezzati siano più di tutti i politici, nonostante gli intervistati siano ben consci del fatto che il vero potere, e quindi la vera responsabilità delle loro condizioni materiali, sia nelle mani dell’economia e della finanza.</p>
<p style="text-align: justify;">Comunque, il dato che più viene sottolineato dagli autori è la coesistenza di due polarità contrastanti. Da un lato, gli autori sono in grado di riconoscere un «senso comune progressista», in particolare per quanto riguarda i temi del lavoro e del welfare. Dall’altro, è evidente però la presenza di una polarità individualista, non necessariamente razzista ma comunque tendente all’allarmismo sul tema migratorio e con sfumature di “liberismo” sui temi economici. A prevalere a detta degli autori è in ogni caso il primo: «le rappresentazioni politiche delle classi popolari, al contrario di ciò che sostengono molti osservatori, non sono in prevalenza reazionarie».</p>
<p style="text-align: justify;">Quanto alla dimensione del lavoro, i risultati dell’inchiesta non danno luogo a sorprese rispetto a quanto già si dice nelle analisi sul mondo post-fordista e sulla caduta dell’identificazione degli individui col proprio lavoro e con la propria classe di riferimento. Tuttavia, emergono anche alcune particolarità: precarietà, scarsa qualità, cattive condizioni e mancanza di lavoro rimangono centrali nelle preoccupazioni del popolo e sono identificate come la causa principale del disagio vissuto quotidianamente. Questa situazione di disagio è però avvertita come prettamente individuale e privata. Manca cioè la percezione della dimensione sociale e politica della questione lavorativa: non si ritiene utile agire collettivamente e socializzare o anche solo parlare pubblicamente di questi problemi, nonostante siano comuni a molti.</p>
<p style="text-align: justify;">La causa di questa privatizzazione è da individuarsi secondo gli autori nel declino delle ideologie, che non offrono più un quadro di senso con cui interpretare le realtà, e nella crescente inefficacia dei corpi intermedi, a partire dai sindacati, la cui utilità e senz’altro percepita, ma allo stesso tempo offuscata dalla loro inadeguatezza o dal loro essere divenuti “gestori” e non più “attori” del conflitto. Come diretta conseguenza, gli intervistati sembrano esprimere il desiderio che queste organizzazioni cambino, rendendosi al passo coi tempi e nuovamente in grado di reggere il confronto col potere politico-economico. Un desiderio di riforma e di “ritorno in campo” che è quindi simile a quello espresso nei confronti della politica.</p>
<p style="text-align: justify;">Sicuramente un ruolo importante nell’analisi del comportamento delle classi popolari è giocato dai territori dove vivono, in particolare da quelle periferie urbane che sono spesso evocate ma non altrettanto spesso studiate o coinvolte. Per questo gli autori hanno dedicato una parte specifica dell’inchiesta proprio al rapporto fra il popolo e le città.</p>
<p style="text-align: justify;">Ad emergere per primo e più nettamente è il sentimento di abbandono vissuto dai ceti popolari residenti nelle periferie, abbandono che è tanto esistenziale – nella misura in cui lo Stato è carente nel suo compito di fornire sostegno sociale e servizi pubblici ai più svantaggiati – quanto urbano, poiché in questi territori è ormai assente qualsiasi tipo di manutenzione e cura degli spazi comuni. Viene riconosciuto dagli intervistati come questo vuoto sia in parte riempito dal terzo settore o da altre forme di autorganizzazione (centri sociali, reti civiche, ecc.), ma è altrettanto presente la consapevolezza che queste realtà – le quali peraltro peccano a volte di dialogo fra loro – non possono sostituire del tutto la presenza di istituzioni che facciano sentire le persone parte di una comunità.</p>
<p style="text-align: justify;">Proprio il senso di appartenenza è forse l’asse portante su cui è costruito il rapporto ambivalente fra gli intervistati e le comunità straniere. Se da una parte il fatto che queste ultime abbiano costruito gruppi molto saldi internamente ma a volte chiusi verso l’esterno è vissuto con disagio, dall’altro viene osservato quasi con una punta di nostalgia, in quanto si riconosce in queste comunità ciò che i quartieri popolari erano un tempo e che oggi non sono più.</p>
<p style="text-align: justify;">L’inchiesta procede poi dal livello micro al livello macro, passando dal senso (perduto) di appartenenza a una comunità locale a quello di appartenenza a un’identità nazionale. Anche quest’ultimo è molto debole: «non emerge infatti una rivendicazione orgogliosa di appartenenza simbolico-culturale alla nazione, che anzi viene descritta spesso come decadente». L’unica modalità con cui questa rivendicazione emerge, secondo gli autori, è per contrasto e in negativo, cioè quando ai nativi si contrappongono individui stranieri.</p>
<p style="text-align: justify;">In questo ambito appare chiaramente il condizionamento dovuto ad un dibattito politico-mediatico strumentale e miope. Infatti, molto spesso nel connotare negativamente gli abitanti immigrati, gli intervistati si rifanno molto più al “sentito dire” che alle esperienze effettivamente vissute. Non di rado poi la presenza di stranieri viene di fatto utilizzata per definire la condizione di degrado e abbandono di cui sopra, nonostante non si sia in grado di stabilire una connessione vera e propria fra le due cose. Quindi, secondo gli autori «è emerso come tra le parole e le argomentazioni critiche [degli] intervistati e la narrazione mediatica e partitica dominante ci sia una sostanziale sovrapposizione», con il paradosso per cui «è percepibile una distanza notevole tra le classi popolari e la classe politica ma, allo stesso tempo, i discorsi sull’immigrazione di entrambe le categorie sembrano rafforzarsi a vicenda».</p>
<p>&nbsp;</p>
<p class="Paragrafoelenco1" style="text-align: justify;"><strong><span style="font-family: Helvetica;">Una mappa per ricostruire un rapporto?</span></strong></p>
<p style="text-align: justify;">I risultati di questa ricerca per certi versi confermano le ipotesi della letteratura prevalente in materia (i mutamenti della società post-fordista, il rapporto critico fra nativi e immigrati, il generale senso di insicurezza verso presente e futuro e la sfiducia in un possibile cambiamento), ma per altri versi sono invece sorprendenti. Esistono fra gli intervistati un grado di consapevolezza dei nessi causa-effetto, della realtà effettuale e un livello di cultura politica superiori a quelli generalmente supposti dall’opinione pubblica.</p>
<p style="text-align: justify;">Non è da escludere però che questo sia in parte dovuto alla metodologia con cui si sono selezionati gli intervistati. Probabilmente anche per ragioni di tempo e risorse, non si è proceduto con un campionamento casuale, bensì (fatta eccezione per Cosenza) organizzazioni sociali attive sul territorio hanno coadiuvato i ricercatori nella selezione degli intervistati, si suppone fra individui di cui fossero già a conoscenza. È quindi possibile che almeno una parte dei selezionati fosse già ideologicamente o culturalmente vicina a queste stesse associazioni, ponendo perciò dei dubbi sul grado di rappresentatività dell’indagine. Inoltre, si ha la sensazione che in alcuni passaggi gli autori indulgano a una certa “sovra-interpretazione” delle risposte, costruendo collegamenti fra queste e un discorso politico progressista che forse non sono così scontati.</p>
<p style="text-align: justify;">Tuttavia, il valore politico di questa ricerca non si può trascurare. Infatti, è obiettivo dichiarato dell’inchiesta rispondere a una domanda ben precisa: «a quali condizioni può essere ancora la sinistra a tradurre politicamente le rappresentazioni popolari?» L’indagine fornisce quindi una interessante mappa a chiunque voglia provare a ricostruire un rapporto fra politica e popolo in senso progressista. Benché in crisi e fortemente messo alla prova da fattori globali (migrazioni <em>in primis</em>, fatta salva la grossa responsabilità in merito di media e politica evidenziata precedentemente), esiste ancora nelle classi popolari uno spazio di cultura politica progressista, mentre è forte il desiderio di essere protetti e considerati da quelle istituzioni e organizzazioni politico-sociali ormai troppo distanti. Dunque, chiunque voglia fare questo tentativo, non può che ripartire da qui.</p>
					
    <div class="c-author">
        <div class="c-author__info">
                                                <div class="c-author__avatar">
                        <a href="https://www.pandorarivista.it/author/gabriele-palomba/">
                            <img alt='' src='https://secure.gravatar.com/avatar/893a75e568faee7be312f45b6eb59930?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/893a75e568faee7be312f45b6eb59930?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />                        </a>
                    </div>
                                        <div class="c-author__description">
                <span class="c-author__pretitle">Scritto da</span>
                <h5 class="c-author__heading"><a href="https://www.pandorarivista.it/author/gabriele-palomba/">Gabriele Palomba</a></h5>
                <p>Dottorando presso la Scuola di Dottorato in Economia dell'Università La Sapienza di Roma, si è laureato in Economia politica presso la stessa università. Studia le disuguaglianze e la distribuzione del reddito. Ha conseguito il diploma triennale della Scuola Superiore di Studi Avanzati Sapienza (SSAS). È membro della rete italiana di Rethinking Economics.</p>
            </div>
        </div>
    </div>

				</div>
				<div class="c-likebox">
					<div class="c-likebox__sticky" data-sticky>
						<div class="c-likebox--social">
							<ul>
								<li>
									<a href="https://www.pandorarivista.it/wp-admin/admin-ajax.php?action=process_simple_like&post_id=13817&nonce=b057bcf91e&is_comment=0&disabled=true" class="sl-button c-button c-button--circle c-button--social c-button--grey c-button--iconstroke c-button--like sl-button-13817" data-nonce="b057bcf91e" data-post-id="13817" data-iscomment="0" title="Like"><svg width="20" height="17" viewBox="0 0 20 17" xmlns="http://www.w3.org/2000/svg"><path d="M10.7 16.77a1.184 1.184 0 0 1-1.4 0C7.368 15.355 2.02 11.304.754 8.97-.799 6.11.123 2.452 2.814.8a5.33 5.33 0 0 1 2.8-.8C7.283 0 8.912.793 10 2.231 11.088.792 12.717 0 14.386 0c.952 0 1.916.258 2.8.8 2.69 1.652 3.613 5.31 2.06 8.17-1.267 2.333-6.614 6.384-8.546 7.8z"/></svg><span class="c-button__quantity">Like</span></a>								</li>
								<li>
									<a class="c-button c-button--circle c-button--social c-button--grey c-button--iconstroke" href="https://www.facebook.com/sharer/sharer.php?u=https://www.pandorarivista.it/articoli/popolo-chi-di-bertuzzi-caciagli-caruso/" target="__blank">
										<svg width="8" height="16" viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg">
  <path d="M7.436 5.181H4.903V3.52c0-.623.414-.769.705-.769h1.786V.009L4.933 0C2.202 0 1.581 2.045 1.581 3.353v1.828H0v2.824h1.581V16h3.322V8.005h2.242l.291-2.824z" fill-rule="evenodd"/>
</svg>									</a>
								</li>
								<li>
									<a class="c-button c-button--circle c-button--social c-button--grey" href="https://twitter.com/intent/tweet?text=“Popolo chi? Classi popolari, periferie e politica in Italia” a cura di Bertuzzi, Caciagli e Caruso&amp;url=https://www.pandorarivista.it/articoli/popolo-chi-di-bertuzzi-caciagli-caruso/&amp;via=pandorarivista" target="__blank">
										<svg width="16" height="13" viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg">
  <path d="M16 1.539a6.578 6.578 0 0 1-1.885.517A3.297 3.297 0 0 0 15.559.24a6.587 6.587 0 0 1-2.085.796A3.282 3.282 0 0 0 7.88 4.03 9.317 9.317 0 0 1 1.114.601a3.268 3.268 0 0 0-.444 1.65 3.28 3.28 0 0 0 1.46 2.732 3.27 3.27 0 0 1-1.487-.411v.042a3.284 3.284 0 0 0 2.632 3.218 3.23 3.23 0 0 1-1.481.057 3.284 3.284 0 0 0 3.065 2.279 6.577 6.577 0 0 1-4.076 1.405c-.264 0-.525-.015-.783-.045a9.294 9.294 0 0 0 5.032 1.474c6.038 0 9.34-5.002 9.34-9.339 0-.143-.003-.284-.01-.425A6.648 6.648 0 0 0 16 1.539" fill-rule="evenodd"/>
</svg>									</a>
								</li>
								<li>
									<a class="c-button c-button--circle c-button--social c-button--grey" href="https://www.pandorarivista.it/articoli/popolo-chi-di-bertuzzi-caciagli-caruso/?format=pdf" target="_blank">
										<svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
  <path d="M15.143 4.675h-2.956V.98a.74.74 0 0 0-.738-.738H4.55a.74.74 0 0 0-.738.738v3.695H.857a.74.74 0 0 0-.739.739v6.897a.74.74 0 0 0 .739.739h2.956v1.97a.74.74 0 0 0 .738.74h6.898a.74.74 0 0 0 .738-.74v-1.97h2.956a.74.74 0 0 0 .739-.739V5.414a.74.74 0 0 0-.739-.739zM4.306.98c0-.136.11-.246.245-.246h6.898c.136 0 .245.11.245.246v3.695H4.306V.98zm7.388 14.04c0 .136-.11.246-.245.246H4.55a.246.246 0 0 1-.245-.246v-4.927c0-.136.11-.246.245-.246h6.898c.136 0 .245.11.245.246v4.927zm3.695-2.709c0 .136-.11.246-.246.246h-2.956v-2.463a.74.74 0 0 0-.738-.739H4.55a.74.74 0 0 0-.738.739v2.463H.857a.246.246 0 0 1-.246-.246V5.414c0-.136.11-.246.246-.246h14.286c.136 0 .246.11.246.246v6.897z" fill-rule="nonzero"/>
  <path d="M2.582 6.4h-.986a.247.247 0 0 0 0 .492h.986a.247.247 0 0 0 0-.493z"/>
</svg>									</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>

			  <div class="c-section">
    <hr class="line" />
    <div class="c-pretitle">Articoli Correlati</div>
    <div class="c-grid c-grid--4">
                      <div class="c-singlepost">
  <div class="c-singlepost__image">
    <a href="https://www.pandorarivista.it/articoli/eta-dei-barbari-giambattista-vico-di-maria-donzelli/">
      <img src="https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Giambattista-Vico-e-il-nostro-tempo-Maria-Donzelli.jpg?fit=280%2C112&amp;ssl=1" class="attachment-280x162 size-280x162 wp-post-image" alt="Giambattista Vico Maria Donzelli" srcset="https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Giambattista-Vico-e-il-nostro-tempo-Maria-Donzelli.jpg?w=1190&amp;ssl=1 1190w, https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Giambattista-Vico-e-il-nostro-tempo-Maria-Donzelli.jpg?resize=250%2C100&amp;ssl=1 250w, https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Giambattista-Vico-e-il-nostro-tempo-Maria-Donzelli.jpg?resize=700%2C280&amp;ssl=1 700w, https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Giambattista-Vico-e-il-nostro-tempo-Maria-Donzelli.jpg?resize=768%2C307&amp;ssl=1 768w, https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Giambattista-Vico-e-il-nostro-tempo-Maria-Donzelli.jpg?resize=120%2C48&amp;ssl=1 120w, https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Giambattista-Vico-e-il-nostro-tempo-Maria-Donzelli.jpg?resize=640%2C256&amp;ssl=1 640w" sizes="(max-width: 280px) 100vw, 280px" />          </a>
  </div>
  <span class="c-singlepost__taxonomy"><a href="https://www.pandorarivista.it/tipologia/recensioni/" rel="tag">Recensioni</a></span>
  <h3 class="c-singlepost__title"><a href="https://www.pandorarivista.it/articoli/eta-dei-barbari-giambattista-vico-di-maria-donzelli/">“L’età dei barbari. Giambattista Vico e il nostro tempo” di Maria Donzelli</a></h3>
    <div class="c-singlepost__credits">
        <span class="c-singlepost__author">di <a class="c-button c-button--red c-button--underline" href="https://www.pandorarivista.it/author/francesca-fidelibus/">Francesca Fidelibus</a></span>
  </div>
</div>                      <div class="c-singlepost">
  <div class="c-singlepost__image">
    <a href="https://www.pandorarivista.it/pandora-piu/elite-e-democrazia-ibrida-intervista-ilvo-diamanti/">
      <img src="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Élite-e-democrazia-ibrida.-Intervista-A-Ilvo-Diamanti.jpg?fit=280%2C125&amp;ssl=1" class="attachment-280x162 size-280x162 wp-post-image" alt="Intervista Ilvo Diamanti" srcset="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Élite-e-democrazia-ibrida.-Intervista-A-Ilvo-Diamanti.jpg?w=2154&amp;ssl=1 2154w, https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Élite-e-democrazia-ibrida.-Intervista-A-Ilvo-Diamanti.jpg?resize=250%2C112&amp;ssl=1 250w, https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Élite-e-democrazia-ibrida.-Intervista-A-Ilvo-Diamanti.jpg?resize=700%2C314&amp;ssl=1 700w, https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Élite-e-democrazia-ibrida.-Intervista-A-Ilvo-Diamanti.jpg?resize=768%2C344&amp;ssl=1 768w, https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Élite-e-democrazia-ibrida.-Intervista-A-Ilvo-Diamanti.jpg?resize=1536%2C688&amp;ssl=1 1536w, https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Élite-e-democrazia-ibrida.-Intervista-A-Ilvo-Diamanti.jpg?resize=2048%2C918&amp;ssl=1 2048w, https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Élite-e-democrazia-ibrida.-Intervista-A-Ilvo-Diamanti.jpg?resize=120%2C54&amp;ssl=1 120w, https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2020/01/Élite-e-democrazia-ibrida.-Intervista-A-Ilvo-Diamanti.jpg?resize=640%2C287&amp;ssl=1 640w" sizes="(max-width: 280px) 100vw, 280px" />          </a>
  </div>
  <span class="c-singlepost__taxonomy"><a href="https://www.pandorarivista.it/tipologia/interviste/" rel="tag">Interviste</a></span>
  <h3 class="c-singlepost__title"><a href="https://www.pandorarivista.it/pandora-piu/elite-e-democrazia-ibrida-intervista-ilvo-diamanti/">Élite e democrazia ibrida. Intervista a Ilvo Diamanti</a></h3>
    <div class="c-singlepost__credits">
        <span class="c-singlepost__author">di <a class="c-button c-button--red c-button--underline" href="https://www.pandorarivista.it/author/giacomo-bottos/">Giacomo Bottos</a></span>
  </div>
</div>                      <div class="c-singlepost">
  <div class="c-singlepost__image">
    <a href="https://www.pandorarivista.it/pandora-piu/partiti-in-crisi-intervista-a-piero-ignazi/">
      <img src="https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2019/12/Piero-Ignazi.jpg?fit=280%2C112&amp;ssl=1" class="attachment-280x162 size-280x162 wp-post-image" alt="Piero Ignazi" srcset="https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2019/12/Piero-Ignazi.jpg?w=1190&amp;ssl=1 1190w, https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2019/12/Piero-Ignazi.jpg?resize=250%2C100&amp;ssl=1 250w, https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2019/12/Piero-Ignazi.jpg?resize=700%2C281&amp;ssl=1 700w, https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2019/12/Piero-Ignazi.jpg?resize=768%2C308&amp;ssl=1 768w, https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2019/12/Piero-Ignazi.jpg?resize=120%2C48&amp;ssl=1 120w, https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2019/12/Piero-Ignazi.jpg?resize=640%2C257&amp;ssl=1 640w" sizes="(max-width: 280px) 100vw, 280px" />          </a>
  </div>
  <span class="c-singlepost__taxonomy"><a href="https://www.pandorarivista.it/tipologia/interviste/" rel="tag">Interviste</a></span>
  <h3 class="c-singlepost__title"><a href="https://www.pandorarivista.it/pandora-piu/partiti-in-crisi-intervista-a-piero-ignazi/">Dall’oro all’argilla: i partiti in crisi. Intervista a Piero Ignazi</a></h3>
    <div class="c-singlepost__credits">
        <span class="c-singlepost__author">di <a class="c-button c-button--red c-button--underline" href="https://www.pandorarivista.it/author/eleonora-desiata/">Eleonora Desiata</a></span>
  </div>
</div>                      <div class="c-singlepost">
  <div class="c-singlepost__image">
    <a href="https://www.pandorarivista.it/pandora-piu/navigare-la-complessita-intervista-a-mario-ricciardi/">
      <img src="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/12/Intervista-a-Mario-Ricciardi.jpg?fit=280%2C112&amp;ssl=1" class="attachment-280x162 size-280x162 wp-post-image" alt="Mario Ricciardi" srcset="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/12/Intervista-a-Mario-Ricciardi.jpg?w=1190&amp;ssl=1 1190w, https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/12/Intervista-a-Mario-Ricciardi.jpg?resize=250%2C100&amp;ssl=1 250w, https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/12/Intervista-a-Mario-Ricciardi.jpg?resize=700%2C281&amp;ssl=1 700w, https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/12/Intervista-a-Mario-Ricciardi.jpg?resize=768%2C308&amp;ssl=1 768w, https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/12/Intervista-a-Mario-Ricciardi.jpg?resize=120%2C48&amp;ssl=1 120w, https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/12/Intervista-a-Mario-Ricciardi.jpg?resize=640%2C257&amp;ssl=1 640w" sizes="(max-width: 280px) 100vw, 280px" />          </a>
  </div>
  <span class="c-singlepost__taxonomy"><a href="https://www.pandorarivista.it/tipologia/interviste/" rel="tag">Interviste</a></span>
  <h3 class="c-singlepost__title"><a href="https://www.pandorarivista.it/pandora-piu/navigare-la-complessita-intervista-a-mario-ricciardi/">Navigare la complessità. Intervista a Mario Ricciardi</a></h3>
    <div class="c-singlepost__credits">
        <span class="c-singlepost__author">di <a class="c-button c-button--red c-button--underline" href="https://www.pandorarivista.it/author/eleonora-desiata/">Eleonora Desiata</a></span>
  </div>
</div>          </div>
  </div>

			
    </div>
  </div>
                <div class="c-section--grey c-subscribe--section">
      <div class="c-section">
        <div class="c-title">Pandora di carta</div>
                <div class="c-subscribe">
              <div class="c-subscribe__item">
        <h3 class="c-subscribe__title">Abbonamento Base</h3>
        <div class="c-subscribe__description"><ul>
 	<li>3 numeri cartacei annui</li>
 	<li><span style="font-weight: 400;">Accesso a contenuti online</span> Pandora+</li>
 	<li style="list-style-type: none; color: transparent;">.</li>
 	<li style="list-style-type: none; color: transparent;">.</li>
</ul></div>
                                          <h4 class="c-subscribe__extra">30 euro</h4>
                                    <a href="https://www.pandorarivista.it/?add-to-cart=11940" class="c-button c-button--border c-button--light c-button--lg"><span>Abbonati ora</span></a>
              </div>
          <div class="c-subscribe__item">
        <h3 class="c-subscribe__title">Abbonamento Sostenitore</h3>
        <div class="c-subscribe__description"><ul>
 	<li>3 numeri cartacei annui</li>
 	<li>3 numeri ciclo precedente</li>
 	<li><span style="font-weight: 400;">Borsa e blocco Pandora Rivista</span></li>
 	<li><span style="font-weight: 400;">Accesso a contenuti online</span> Pandora+</li>
</ul></div>
                                          <h4 class="c-subscribe__extra">
            da 60 euro
          </h4>
                                    <a href="https://www.pandorarivista.it/prodotto/abbonamento-sostenitore/" class="c-button c-button--border c-button--light c-button--lg"><span>Abbonati ora</span></a>
              </div>
          </div>      </div>
    </div>
      <div class="c-footer c-section--dark ">
  <div class="c-section c-footer__wrapper">
    <div class="c-footer__left">
      <p>Una piattaforma culturale, una rivista e uno spazio di approfondimento per capire il presente.</p>
      <a href="https://www.pandorarivista.it/about/" class="c-button c-button--red c-button--underline">Scopri di più</a>
      <div class="c-footer__logo">
        <img src="https://www.pandorarivista.it/wp-content/themes/pandorarivista/compiled/assets/images/logo-light.svg" />
      </div>
    </div>
    <div class="c-footer__center">
      <h4 class="c-footer__title">Seguici</h4>
            <div class="c-socialnav c-socialnav--light">
  <ul>
    <li>
      <a class="c-button c-button--circle c-button--social c-button--grey" href="https://www.facebook.com/PandoraRivista/" target="__blank">
        <svg width="8" height="16" viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg">
  <path d="M7.436 5.181H4.903V3.52c0-.623.414-.769.705-.769h1.786V.009L4.933 0C2.202 0 1.581 2.045 1.581 3.353v1.828H0v2.824h1.581V16h3.322V8.005h2.242l.291-2.824z" fill-rule="evenodd"/>
</svg>      </a>
    </li>
    <li>
      <a class="c-button c-button--circle c-button--social c-button--grey" href="https://twitter.com/pandorarivista" target="__blank">
        <svg width="16" height="13" viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg">
  <path d="M16 1.539a6.578 6.578 0 0 1-1.885.517A3.297 3.297 0 0 0 15.559.24a6.587 6.587 0 0 1-2.085.796A3.282 3.282 0 0 0 7.88 4.03 9.317 9.317 0 0 1 1.114.601a3.268 3.268 0 0 0-.444 1.65 3.28 3.28 0 0 0 1.46 2.732 3.27 3.27 0 0 1-1.487-.411v.042a3.284 3.284 0 0 0 2.632 3.218 3.23 3.23 0 0 1-1.481.057 3.284 3.284 0 0 0 3.065 2.279 6.577 6.577 0 0 1-4.076 1.405c-.264 0-.525-.015-.783-.045a9.294 9.294 0 0 0 5.032 1.474c6.038 0 9.34-5.002 9.34-9.339 0-.143-.003-.284-.01-.425A6.648 6.648 0 0 0 16 1.539" fill-rule="evenodd"/>
</svg>      </a>
    </li>
    <li>
      <a class="c-button c-button--circle c-button--social c-button--grey" href="https://www.instagram.com/pandorarivista/" target="__blank">
        <svg width="17" height="16" viewBox="0 0 17 16" xmlns="http://www.w3.org/2000/svg">
  <path d="M8.446 1.414l-.001.031c-.678 0-1.354-.017-2.031.005-.681.023-1.368.037-2.038.141-1.155.179-1.952.836-2.265 1.984a5.8 5.8 0 0 0-.187 1.345 120.064 120.064 0 0 0-.042 4.026c.006.961.016 1.927.11 2.883.133 1.329.9 2.242 2.227 2.54.724.163 1.46.151 2.195.162 1.342.019 2.684.02 4.026 0 .68-.011 1.368-.035 2.039-.14 1.153-.18 1.952-.833 2.263-1.983.117-.434.177-.895.188-1.345.036-1.353.05-2.707.042-4.061a37.568 37.568 0 0 0-.11-2.848c-.064-.812-.402-1.516-1.071-2.026-.546-.414-1.181-.585-1.847-.613-1.166-.051-2.332-.069-3.498-.101zM8.43 16c-1.096-.02-2.194-.028-3.291-.062-.913-.027-1.798-.198-2.59-.682-1.061-.647-1.68-1.607-1.934-2.812-.152-.724-.167-1.46-.172-2.194C.434 8.65.43 7.051.45 5.451c.01-.832.039-1.668.317-2.469C1.304 1.437 2.397.526 3.977.18 4.702.022 5.438.013 6.174.008c1.593-.011 3.187-.012 4.78.006.839.009 1.68.037 2.487.318 1.544.539 2.454 1.632 2.798 3.214.158.723.167 1.46.172 2.194.01 1.594.013 3.188-.005 4.781-.01.839-.04 1.681-.32 2.487-.54 1.544-1.635 2.452-3.218 2.795-.723.156-1.46.159-2.193.172-.748.013-1.496.002-2.243.002V16z"/><path d="M11.09 7.988c-.003-1.459-1.21-2.664-2.666-2.66a2.678 2.678 0 0 0-2.66 2.665 2.68 2.68 0 0 0 2.666 2.661 2.679 2.679 0 0 0 2.66-2.666m1.44.01c0 2.283-1.826 4.097-4.124 4.096-2.274 0-4.085-1.834-4.083-4.137.001-2.266 1.843-4.073 4.15-4.07 2.24.002 4.057 1.843 4.057 4.111M12.707 2.767c.542.004.948.424.944.977a.966.966 0 0 1-.965.95.98.98 0 0 1-.96-.978.962.962 0 0 1 .981-.95"/>
</svg>      </a>
    </li>
    <li>
      <a class="c-button c-button--circle c-button--social c-button--grey" href="https://www.youtube.com/channel/UCVieK0yyr9vpWxlowLoLQqA" target="__blank">
        <svg width='16' height='12' viewBox='0 0 16 12' xmlns='http://www.w3.org/2000/svg'>
    <path d="M10.4298,5.8883 L6.0548,7.9753 C5.9378,8.0313 5.8028,7.9463 5.8028,7.8163 L5.8028,3.5133 C5.8028,3.3823 5.9418,3.2973 6.0588,3.3563 L10.4338,5.5733 C10.5638,5.6393 10.5618,5.8263 10.4298,5.8883 M12.6768,0.0003 L3.3238,0.0003 C1.4878,0.0003 -0.0002,1.4883 -0.0002,3.3233 L-0.0002,7.9993 C-0.0002,9.8343 1.4878,11.3223 3.3238,11.3223 L12.6768,11.3223 C14.5118,11.3223 15.9998,9.8343 15.9998,7.9993 L15.9998,3.3233 C15.9998,1.4883 14.5118,0.0003 12.6768,0.0003"></path>
</svg>      </a>
    </li>
  </ul>
</div>      <a href="mailto:pandora@pandorarivista.it" class="c-button c-button--grey c-button--underline">pandora@pandorarivista.it</a>
    </div>
    <div class="c-footer__right">
      <div class="c-footer__nav">
        <ul id="menu-footer-menu" class=""><li id="menu-item-11487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-11487"><a href="https://www.pandorarivista.it/privacy/">Privacy</a></li>
<li id="menu-item-11486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11486"><a href="https://www.pandorarivista.it/cookie/">Cookie</a></li>
</ul>      </div>
      <p>All Content © Pandora Rivista 2019<br />All Rights Reserved.</p>    </div>
  </div>
</div>  <div class="c-overlay"></div>  <div class="c-sidemenu">
  <div class="c-sidemenu__controls">
    <div class="c-button c-button--circle c-button--grey" id="close-side-menu">
      <svg width="14" height="12" viewBox="0 0 14 12" xmlns="http://www.w3.org/2000/svg">
  <path d="M1 0l12 12M13 0L1 12"/>
</svg>    </div>
  </div>
  <div class="c-sidemenu__nav">
    <ul id="menu-side-menu" class=""><li id="menu-item-11305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11305"><a href="https://www.pandorarivista.it/about/">Cos&#8217;è Pandora</a></li>
<li id="menu-item-11306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11306"><a href="https://www.pandorarivista.it/abbonati/">Abbonati</a></li>
<li id="menu-item-11307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11307"><a href="https://www.pandorarivista.it/collabora-con-pandora/">Collabora</a></li>
<li id="menu-item-11308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11308"><a href="https://www.pandorarivista.it/sostieni-pandora/">Sostieni</a></li>
<li id="menu-item-11309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11309"><a href="https://www.pandorarivista.it/eventi/">Eventi</a></li>
<li id="menu-item-11310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11310"><a href="https://www.pandorarivista.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li id="menu-item-11311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11311"><a href="https://www.pandorarivista.it/contattaci/">Contatti</a></li>
</ul>  </div>
  <div class="c-sidemenu__social">
    <h3>Seguici</h3>
        <div class="c-socialnav c-socialnav--dark">
  <ul>
    <li>
      <a class="c-button c-button--circle c-button--social c-button--grey" href="https://www.facebook.com/PandoraRivista/" target="__blank">
        <svg width="8" height="16" viewBox="0 0 8 16" xmlns="http://www.w3.org/2000/svg">
  <path d="M7.436 5.181H4.903V3.52c0-.623.414-.769.705-.769h1.786V.009L4.933 0C2.202 0 1.581 2.045 1.581 3.353v1.828H0v2.824h1.581V16h3.322V8.005h2.242l.291-2.824z" fill-rule="evenodd"/>
</svg>      </a>
    </li>
    <li>
      <a class="c-button c-button--circle c-button--social c-button--grey" href="https://twitter.com/pandorarivista" target="__blank">
        <svg width="16" height="13" viewBox="0 0 16 13" xmlns="http://www.w3.org/2000/svg">
  <path d="M16 1.539a6.578 6.578 0 0 1-1.885.517A3.297 3.297 0 0 0 15.559.24a6.587 6.587 0 0 1-2.085.796A3.282 3.282 0 0 0 7.88 4.03 9.317 9.317 0 0 1 1.114.601a3.268 3.268 0 0 0-.444 1.65 3.28 3.28 0 0 0 1.46 2.732 3.27 3.27 0 0 1-1.487-.411v.042a3.284 3.284 0 0 0 2.632 3.218 3.23 3.23 0 0 1-1.481.057 3.284 3.284 0 0 0 3.065 2.279 6.577 6.577 0 0 1-4.076 1.405c-.264 0-.525-.015-.783-.045a9.294 9.294 0 0 0 5.032 1.474c6.038 0 9.34-5.002 9.34-9.339 0-.143-.003-.284-.01-.425A6.648 6.648 0 0 0 16 1.539" fill-rule="evenodd"/>
</svg>      </a>
    </li>
    <li>
      <a class="c-button c-button--circle c-button--social c-button--grey" href="https://www.instagram.com/pandorarivista/" target="__blank">
        <svg width="17" height="16" viewBox="0 0 17 16" xmlns="http://www.w3.org/2000/svg">
  <path d="M8.446 1.414l-.001.031c-.678 0-1.354-.017-2.031.005-.681.023-1.368.037-2.038.141-1.155.179-1.952.836-2.265 1.984a5.8 5.8 0 0 0-.187 1.345 120.064 120.064 0 0 0-.042 4.026c.006.961.016 1.927.11 2.883.133 1.329.9 2.242 2.227 2.54.724.163 1.46.151 2.195.162 1.342.019 2.684.02 4.026 0 .68-.011 1.368-.035 2.039-.14 1.153-.18 1.952-.833 2.263-1.983.117-.434.177-.895.188-1.345.036-1.353.05-2.707.042-4.061a37.568 37.568 0 0 0-.11-2.848c-.064-.812-.402-1.516-1.071-2.026-.546-.414-1.181-.585-1.847-.613-1.166-.051-2.332-.069-3.498-.101zM8.43 16c-1.096-.02-2.194-.028-3.291-.062-.913-.027-1.798-.198-2.59-.682-1.061-.647-1.68-1.607-1.934-2.812-.152-.724-.167-1.46-.172-2.194C.434 8.65.43 7.051.45 5.451c.01-.832.039-1.668.317-2.469C1.304 1.437 2.397.526 3.977.18 4.702.022 5.438.013 6.174.008c1.593-.011 3.187-.012 4.78.006.839.009 1.68.037 2.487.318 1.544.539 2.454 1.632 2.798 3.214.158.723.167 1.46.172 2.194.01 1.594.013 3.188-.005 4.781-.01.839-.04 1.681-.32 2.487-.54 1.544-1.635 2.452-3.218 2.795-.723.156-1.46.159-2.193.172-.748.013-1.496.002-2.243.002V16z"/><path d="M11.09 7.988c-.003-1.459-1.21-2.664-2.666-2.66a2.678 2.678 0 0 0-2.66 2.665 2.68 2.68 0 0 0 2.666 2.661 2.679 2.679 0 0 0 2.66-2.666m1.44.01c0 2.283-1.826 4.097-4.124 4.096-2.274 0-4.085-1.834-4.083-4.137.001-2.266 1.843-4.073 4.15-4.07 2.24.002 4.057 1.843 4.057 4.111M12.707 2.767c.542.004.948.424.944.977a.966.966 0 0 1-.965.95.98.98 0 0 1-.96-.978.962.962 0 0 1 .981-.95"/>
</svg>      </a>
    </li>
    <li>
      <a class="c-button c-button--circle c-button--social c-button--grey" href="https://www.youtube.com/channel/UCVieK0yyr9vpWxlowLoLQqA" target="__blank">
        <svg width='16' height='12' viewBox='0 0 16 12' xmlns='http://www.w3.org/2000/svg'>
    <path d="M10.4298,5.8883 L6.0548,7.9753 C5.9378,8.0313 5.8028,7.9463 5.8028,7.8163 L5.8028,3.5133 C5.8028,3.3823 5.9418,3.2973 6.0588,3.3563 L10.4338,5.5733 C10.5638,5.6393 10.5618,5.8263 10.4298,5.8883 M12.6768,0.0003 L3.3238,0.0003 C1.4878,0.0003 -0.0002,1.4883 -0.0002,3.3233 L-0.0002,7.9993 C-0.0002,9.8343 1.4878,11.3223 3.3238,11.3223 L12.6768,11.3223 C14.5118,11.3223 15.9998,9.8343 15.9998,7.9993 L15.9998,3.3233 C15.9998,1.4883 14.5118,0.0003 12.6768,0.0003"></path>
</svg>      </a>
    </li>
  </ul>
</div>  </div>
</div>  <div class="c-cookiebar">
  <div class="c-cookiebar__text">
    <span><em>www.pandorarivista.it</em> si avvale dell'utilizzo di alcuni cookie per offrirti un'esperienza di navigazione migliore se vuoi saperne di più <a href="https://www.pandorarivista.it/cookie">clicca qui</a></span>
    <span>[cliccando fuori da questo banner acconsenti all'uso dei cookie]</span>
  </div>
  <div class="c-cookiebar__cta">
    <button class="c-button c-button--border c-button--light c-button--sm" href="https://www.pandorarivista.it/cookie" id="cookie-button-accept"><span>Accetta</span></button>
  </div>
</div>  	<div style="display:none">
	<div class="grofile-hash-map-893a75e568faee7be312f45b6eb59930">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.pandorarivista.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.pandorarivista.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a679ccdfeb974bf0c96dc21e1fe33c69","fragment_name":"wc_fragments_a679ccdfeb974bf0c96dc21e1fe33c69","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/pandorarivista/compiled/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'64870613',post:'13817',tz:'0',srv:'www.pandorarivista.it'} ]);
	_stq.push([ 'clickTrackerInit', '64870613', '13817' ]);
</script>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
  </body>
</html>
