<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta charset="UTF-8">

<!-- Mobile View -->
<meta name="viewport" content="width=device-width">

<title>Che ne sarà di Cuba? - Pandora Rivista </title>
<link rel="Shortcut Icon" href="https://www.pandorarivista.it/wp-content/themes/organic_magazine/images/favicon.ico" type="image/x-icon">

<style type="text/css" media="screen">

body {
-webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;background-size: cover;}

#content a, #content a:link, #content a:visited,
#homepage a, #homepage a:link, #homepage a:visited,
#slideshow a, #slideshow a:link, #slideshow a:visited {
color: #000000;}

#content a:hover, #content a:focus, #content a:active,
#homepage a:hover, #homepage a:focus, #homepage a:active,
#slideshow a:hover, #slideshow a:focus, #slideshow a:active,
#content .sidebar ul.menu .current_page_item a {
color: #33CCCC;}

.container h1 a, .container h2 a, .container h3 a, .container h4 a, .container h5 a, .container h6 a,
.container h1 a:link, .container h2 a:link, .container h3 a:link, .container h4 a:link, .container h5 a:link, .container h6 a:link,
.container h1 a:visited, .container h2 a:visited, .container h3 a:visited, .container h4 a:visited, .container h5 a:visited, .container h6 a:visited {
color: #a82f21!important;}

.container h1 a:hover, .container h2 a:hover, .container h3 a:hover, .container h4 a:hover, .container h5 a:hover, .container h6 a:hover,
.container h1 a:focus, .container h2 a:focus, .container h3 a:focus, .container h4 a:focus, .container h5 a:focus, .container h6 a:focus,
.container h1 a:active, .container h2 a:active, .container h3 a:active, .container h4 a:active, .container h5 a:active, .container h6 a:active {
color: #33CCCC!important;}

#submit:hover, #comments #respond input#submit:hover, #searchsubmit:hover, #pbd-alp-load-posts a:hover, #pbd-alp-load-posts a:active, .reply a:hover, .gallery img:hover, .gform_wrapper input.button:hover, .pagination a:hover, .pagination a:active, .pagination .current, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover {
background-color: #33CCCC !important;}
</style>
<link rel="alternate" type="application/rss+xml" title="Pandora Rivista Feed" href="https://www.pandorarivista.it/feed/">
<link rel="pingback" href="https://www.pandorarivista.it/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una riflessione sul possibile futuro di Cuba, mentre un nuovo attore si presenta sulla scena: la “classe media” dell&#039;isola caraibica."/>
<link rel="canonical" href="https://www.pandorarivista.it/articoli/che-ne-sara-di-cuba/" />
<link rel="next" href="https://www.pandorarivista.it/articoli/che-ne-sara-di-cuba/2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Che ne sarà di Cuba? - Pandora Rivista" />
<meta property="og:description" content="Una riflessione sul possibile futuro di Cuba, mentre un nuovo attore si presenta sulla scena: la “classe media” dell&#039;isola caraibica." />
<meta property="og:url" content="https://www.pandorarivista.it/articoli/che-ne-sara-di-cuba/" />
<meta property="og:site_name" content="Pandora Rivista" />
<meta property="article:publisher" content="https://www.facebook.com/PandoraRivista/" />
<meta property="article:tag" content="America del Sud" />
<meta property="article:tag" content="classe media cubana" />
<meta property="article:tag" content="Cuba" />
<meta property="article:tag" content="Fidel Castro" />
<meta property="article:section" content="Articoli" />
<meta property="article:published_time" content="2019-05-30T06:31:50+00:00" />
<meta property="article:modified_time" content="2019-05-30T07:35:16+00:00" />
<meta property="og:updated_time" content="2019-05-30T07:35:16+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2019/05/Cuba.jpg?fit=650%2C315&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2019/05/Cuba.jpg?fit=650%2C315&#038;ssl=1" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="315" />
<meta property="og:image:alt" content="Cuba" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Una riflessione sul possibile futuro di Cuba, mentre un nuovo attore si presenta sulla scena: la “classe media” dell&#039;isola caraibica." />
<meta name="twitter:title" content="Che ne sarà di Cuba? - Pandora Rivista" />
<meta name="twitter:site" content="@pandorarivista" />
<meta name="twitter:image" content="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2019/05/Cuba.jpg?fit=650%2C315&#038;ssl=1" />
<meta name="twitter:creator" content="@pandorarivista" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.pandorarivista.it/","sameAs":["https://www.facebook.com/PandoraRivista/","https://www.instagram.com/pandorarivista/","https://www.linkedin.com/company/pandorarivista","https://www.youtube.com/channel/UCVieK0yyr9vpWxlowLoLQqA","https://twitter.com/pandorarivista"],"@id":"https://www.pandorarivista.it/#organization","name":"Pandora - Rivista di Teoria e Politica","logo":"http://www.pandorarivista.it/wp-content/uploads/2013/11/head-e1392834155658.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pandora Rivista &raquo; Feed" href="https://www.pandorarivista.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pandora Rivista &raquo; Feed dei commenti" href="https://www.pandorarivista.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pandora Rivista &raquo; Che ne sarà di Cuba? Feed dei commenti" href="https://www.pandorarivista.it/articoli/che-ne-sara-di-cuba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pandorarivista.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.pandorarivista.it/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.pandorarivista.it/wp-includes/js/thickbox/thickbox.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pandorarivista.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://www.pandorarivista.it/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.pandorarivista.it/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='organic-style-css'  href='https://www.pandorarivista.it/wp-content/themes/organic_magazine/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='organic-style-mobile-css'  href='https://www.pandorarivista.it/wp-content/themes/organic_magazine/style-mobile.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='organic-shortcodes-css'  href='https://www.pandorarivista.it/wp-content/themes/organic_magazine/css/organic-shortcodes.css?ver=1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='organic-shortcodes-ie8-css'  href='https://www.pandorarivista.it/wp-content/themes/organic_magazine/css/organic-shortcodes-ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='font-awesome-css'  href='https://www.pandorarivista.it/wp-content/themes/organic_magazine/css/font-awesome.css?ver=1.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='https://www.pandorarivista.it/wp-content/themes/organic_magazine/css/font-awesome-ie7.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.pandorarivista.it/wp-content/themes/organic_magazine/css/pretty-photo.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C300%2C900&#038;ver=5.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.pandorarivista.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://www.pandorarivista.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://www.pandorarivista.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://www.pandorarivista.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://www.pandorarivista.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://www.pandorarivista.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://www.pandorarivista.it/wp-content/plugins/slidedeck2/css/slidedeck.css?ver=2.3.21' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "2.3.21";
window.slideDeck2Distribution = "lite";
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/organic_magazine/js/jquery.custom.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/organic_magazine/js/retina.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/slidedeck2/js/jquery-mousewheel/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/slidedeck2/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/slidedeck2/js/slidedeck.jquery.js?ver=1.3.9'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/slidedeck2/js/slidedeck-public.js?ver=2.3.21'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1316526300'></script>
<link rel='https://api.w.org/' href='https://www.pandorarivista.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pandorarivista.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pandorarivista.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://wp.me/p4obOd-2NE' />
<link rel="alternate" type="application/json+oembed" href="https://www.pandorarivista.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pandorarivista.it%2Farticoli%2Fche-ne-sara-di-cuba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pandorarivista.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pandorarivista.it%2Farticoli%2Fche-ne-sara-di-cuba%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2015/02/pandoralogo-54eb588fv1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2015/02/pandoralogo-54eb588fv1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2015/02/pandoralogo-54eb588fv1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2015/02/pandoralogo-54eb588fv1_site_icon.png?fit=270%2C270&#038;ssl=1" />

<!-- Social -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

</head>

<body class="post-template-default single single-post postid-10766 single-format-standard custom-background">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246727095428680";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="container">
	
	<div class="row">
	
	    <div id="header">
	    
	    		    			    			<p id="custom-header"><a href="https://www.pandorarivista.it/" title="Home"><img src="https://www.pandorarivista.it/wp-content/uploads/2013/11/pandora-22.2.jpeg" height="183" width="640" alt="Pandora Rivista" />Pandora Rivista</a></p>
	    			    		    	
	    </div>
    
    </div>
    
    <div class="row">
    
        <nav id="navigation">
        
        	<div class="menu"><ul>
<li ><a href="https://www.pandorarivista.it/">Home</a></li><li class="page_item page-item-2"><a href="https://www.pandorarivista.it/about/">Cos&#8217;è Pandora</a></li>
<li class="page_item page-item-764"><a href="https://www.pandorarivista.it/abbonati/">Abbonati</a></li>
<li class="page_item page-item-81"><a href="https://www.pandorarivista.it/collabora-con-pandora/">Collabora</a></li>
<li class="page_item page-item-83"><a href="https://www.pandorarivista.it/sostieni-pandora/">Sostieni</a></li>
<li class="page_item page-item-9171"><a href="https://www.pandorarivista.it/eventi/">Eventi</a></li>
<li class="page_item page-item-443"><a href="https://www.pandorarivista.it/iscriviti-alla-newsletter/">Newsletter</a></li>
<li class="page_item page-item-85"><a href="https://www.pandorarivista.it/contattaci/">Contatti</a></li>
<li class="page_item page-item-8431"><a href="https://www.pandorarivista.it/privacy/">Privacy</a></li>
</ul></div>
        	
        	        	    <div class="searchnav">
        	        <form method="get" id="searchform" action="https://www.pandorarivista.it/">
        	        <input type="text" class="inputbox" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" name="s" id="s" />
        	        </form>
        	    </div>
        	        	
        </nav>
        
        <nav id="navigation-mobile">
        	<div class="menu"><ul>
<li ><a href="https://www.pandorarivista.it/">Home</a></li><option value="" id="menu-item-2" class="menu-item-2"></option>
<option value="" id="menu-item-764" class="menu-item-764"></option>
<option value="" id="menu-item-81" class="menu-item-81"></option>
<option value="" id="menu-item-83" class="menu-item-83"></option>
<option value="" id="menu-item-9171" class="menu-item-9171"></option>
<option value="" id="menu-item-443" class="menu-item-443"></option>
<option value="" id="menu-item-85" class="menu-item-85"></option>
<option value="" id="menu-item-8431" class="menu-item-8431"></option>
</ul></div>
        </nav>
    
    </div>
<div id="content" class="row">

	<div class="eight columns">
	
		<div class="post-10766 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli tag-america-del-sud tag-classe-media-cubana tag-cuba tag-fidel-castro" id="post-10766">
		
				
						
			<h1 class="headline">Che ne sarà di Cuba?</h1>
		
	        <div class="postauthor">            
	            <p>Posted by <a href="https://www.pandorarivista.it/author/federico-nastasi/" title="Articoli scritti da: Federico Nastasi" rel="author">Federico Nastasi</a> on giovedì, Maggio 30, 2019 &middot; <a href="https://www.pandorarivista.it/articoli/che-ne-sara-di-cuba/#comments">Leave a Comment</a> &nbsp; </p>
	        </div>
	        
	        		        		            <div class="featureimg"><img width="640" height="315" src="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2019/05/Cuba.jpg?resize=640%2C315&amp;ssl=1" class="attachment-post size-post wp-post-image" alt="Cuba" /></div>
		         
	        			
			<div class="article">
			
				<p style="text-align: justify;">Cuba alle porte del 2020 è sotto la pressione di numerosi fattori, esterni ed interni. A 60 anni dalla vittoria dell’esercito ribelle di Fidel Castro, resisterà la rivoluzione alle forze che spingono per un cambiamento? Lo stato socialista sarà in grado di governare una transizione graduale, come avvenuto in Cina negli anni Ottanta, o ci sarà una normalizzazione rapida al modello di mercato del vicino nordamericano? Quella che segue è una riflessione sul possibile futuro dell’isola caraibica, mentre un nuovo attore si presenta sulla scena: la “classe media” cubana.</p>
<h2 style="text-align: justify;">Cuba nel secolo XXI: luci e ombre di 60 anni di castrismo</h2>
<p style="text-align: justify;">Il 2019 è un anno di ricorrenze e novità per l’isola caraibica: a gennaio si è celebrato il sessantesimo anniversario della vittoria dell’esercito ribelle di Fidel Castro sulla dittatura di Fulgencio Batista.</p>
<p style="text-align: justify;">A febbraio, poi, è stata ratificata da referendum popolare la nuova costituzione, che sostituisce quella del 1976. Il voto è stato accompagnato da una tenace campagna social dell’opposizione, illegale a Cuba, la quale tradizionalmente manifesta il suo disaccordo astenendosi o votando bianco. L’86% degli elettori ha votato a favore, con un’affluenza del 84%.</p>
<p style="text-align: justify;">Nella nuova costituzione, benché si dichiari che Cuba non tornerà mai al capitalismo, si riconoscono le forme di proprietà privata, cooperativa e mista, ratificando così il processo di apertura dell’economia socialista iniziato negli anni Novanta. La salute pubblica è definita responsabilità dello Stato, l’educazione un diritto per tutti; nel diritto di famiglia si riconosce il matrimonio egualitario, i minori sono soggetti di diritto, si afferma la responsabilità dei figli nella cura dei padri e dei nonni. Le spiagge e i giacimenti naturali sono proprietà pubblica, <em>propriedad socialista de todo el pueblo</em>, i mezzi di comunicazione non possono essere proprietà privata, riconfermando quindi il controllo statale sulla stampa ufficiale.</p>
<div id="attachment_10772" style="width: 1510px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/05/5-Armando_Julio-César-García-1.jpg?ssl=1"><img aria-describedby="caption-attachment-10772" class="wp-image-10772 size-full" src="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/05/5-Armando_Julio-César-García-1.jpg?resize=1500%2C2250&#038;ssl=1" alt="Cuba" width="1500" height="2250" srcset="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/05/5-Armando_Julio-César-García-1.jpg?w=1500&amp;ssl=1 1500w, https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/05/5-Armando_Julio-César-García-1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/05/5-Armando_Julio-César-García-1.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/05/5-Armando_Julio-César-García-1.jpg?resize=683%2C1024&amp;ssl=1 683w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></p>
<p id="caption-attachment-10772" class="wp-caption-text">Si ringrazia l&#8217;artista cubano Julio César García per la concessione della foto Armando, appartenente alla serie &#8220;El reino de este mundo&#8221;, 2018.</p>
</div>
<p>&nbsp;</p>
<p style="text-align: justify;">Inoltre, dall’aprile del 2018, il presidente cubano è Miguel Díaz-Canel, il primo che non porta il cognome Castro dal 1959. Ma soprattutto rappresenta una nuova generazione politica, che non avendo combattuto nella rivoluzione non ha la stessa legittimazione delle armi della generazione precedente. Una legittimazione che dovrà guadagnarsi con l’azione di governo, attraverso la soluzione dei vari e urgenti problemi dell’isola. Innanzitutto, quelli economici.</p>
<p style="text-align: justify;" align="JUSTIFY"><a href="https://www.pandorarivista.it/articoli/che-ne-sara-di-cuba/2">Continua a leggere – Pagina seguente</a></p>
<hr />
<p style="text-align: justify;"><strong>Indice dell’articolo</strong></p>
<p style="text-align: justify;">Pagina corrente: Cuba nel secolo XXI</p>
<p style="text-align: justify;"><a href="https://www.pandorarivista.it/articoli/che-ne-sara-di-cuba/2">Pagina 2:</a> Cuba: paese in via di sviluppo, problemi da paese sviluppato.</p>
<p style="text-align: justify;"><a href="https://www.pandorarivista.it/articoli/che-ne-sara-di-cuba/3">Pagina 3:</a> L’alternativa è dentro Cuba</p>
<hr />
<p style="text-align: justify;"><a href="#_ftnref1" name="_ftn1"></a></p>
<p>La foto di copertina dell&#8217;articolo, scattata a L&#8217;Avana Vecchia, è di Giacomo Buzzao.</p>
<hr />
<p style="text-align: justify;"><a href="https://www.pandorarivista.it/rivista/abbonamento-rivista/">Vuoi aderire alla nuova campagna di abbonamento di Pandora? Tutte le informazioni qui</a></p>
<p style="text-align: justify;">
<div id="author-bio-box" style="background: #f8f8f8; border-top: 2px solid #cccccc; border-bottom: 2px solid #cccccc; color: #333333"><h3><a style="color: #555555;" href="https://www.pandorarivista.it/author/federico-nastasi/" title="All posts by Federico Nastasi" rel="author">Federico Nastasi</a></h3><div class="bio-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/47818e64a2edae4db00629d99ad26c09?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/47818e64a2edae4db00629d99ad26c09?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></div><p class="bio-description">Siciliano classe 1988, dottorando in Economia a La Sapienza. Ha studiato e vissuto in Francia, Italia e America Latina. L’economia di quest’area del mondo è anche oggetto della sua ricerca accademica. Allo studio ha affiancato un’intensa esperienza politica, prima nell’Onda studentesca e poi nei Giovani Democratici. Coltiva passioni per letteratura di viaggio, bicicletta e scrittura.</p></div>				
				<p class="page-links"><span class="link-label">Pagine:</span> <span class="post-page-numbers current" aria-current="page"><span>1</span></span> <a href="https://www.pandorarivista.it/articoli/che-ne-sara-di-cuba/2/" class="post-page-numbers"><span>2</span></a> <a href="https://www.pandorarivista.it/articoli/che-ne-sara-di-cuba/3/" class="post-page-numbers"><span>3</span></a><a href="https://www.pandorarivista.it/articoli/che-ne-sara-di-cuba/2/" class="post-page-numbers"><span>Successivo</span></a></p>				
			</div>
			
						<div class="social">
				<div class="like_btn">
				  	<div class="fb-like" href="https://www.pandorarivista.it/articoli/che-ne-sara-di-cuba/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
				</div>
				<div class="tweet_btn">
					<a href="http://twitter.com/share" class="twitter-share-button"
					data-url="https://www.pandorarivista.it/articoli/che-ne-sara-di-cuba/"
					data-via="pandorarivista"
					data-text="Che ne sarà di Cuba?"
					data-related=""
					data-count="horizontal">Tweet</a>
				</div>
				<div class="plus_btn">
					<g:plusone size="medium" href="https://www.pandorarivista.it/articoli/che-ne-sara-di-cuba/"></g:plusone>
				</div>
			</div>
				
			<div class="postmeta">
				<p>Category: <a href="https://www.pandorarivista.it/category/articoli/" rel="category tag">Articoli</a> &middot; Tags: <a href="https://www.pandorarivista.it/tag/america-del-sud/" rel="tag">America del Sud</a>, <a href="https://www.pandorarivista.it/tag/classe-media-cubana/" rel="tag">classe media cubana</a>, <a href="https://www.pandorarivista.it/tag/cuba/" rel="tag">Cuba</a>, <a href="https://www.pandorarivista.it/tag/fidel-castro/" rel="tag">Fidel Castro</a></p>
			</div>
		
		</div>
		
		<div class="postcomments">
				<div id="comments">
	
	
			<p class="nocomments">Comments are closed.</p>
	
	
</div><!-- #comments -->
		</div>
		
				
	</div>
	
	<div class="four columns">
		
<div class="sidebar right">
	<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><h4><a href="https://www.facebook.com/PandoraRivista/">Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PandoraRivista/" data-width="270"  data-height="220" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PandoraRivista/"><a href="https://www.facebook.com/PandoraRivista/">Facebook</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><h4>Twitter</h4><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="IT" data-partner="jetpack" href="https://twitter.com/https://twitter.com/pandorarivista" href="https://twitter.com/https://twitter.com/pandorarivista">I miei Cinguettii</a></div><div id="text-4" class="widget widget_text"><h4>Instagram</h4>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="6176197560" data-num="12" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;6176197560&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;Mzk1OWU0ZWJmYzdh.NDU2NWIyYzFmZTcxYTc4NjhmMDQ=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Carica di più...</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank" rel="noopener noreferrer"><i class="fa fab fa-instagram"></i>Seguici su Instagram</a></span></div></div>
</div>
		</div>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<div id="pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><h4>Articoli in evidenza</h4>
				<ul id="ul_pis_posts_in_sidebar-2" class="pis-ul">
<li class="pis-li pis-post-8520">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.pandorarivista.it/rivista/abbonamento-rivista/" rel="bookmark"><img width="300" height="199" src="https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2018/07/Copia-di-_DSC0664-1.jpg?fit=300%2C199&amp;ssl=1" class="pis-thumbnail-img wp-post-image" alt="Parte la nuova campagna di abbonamento 2018-2019" srcset="https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2018/07/Copia-di-_DSC0664-1.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2018/07/Copia-di-_DSC0664-1.jpg?resize=300%2C199&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.pandorarivista.it/rivista/abbonamento-rivista/" rel="bookmark">Abbonamento alla rivista: come ricevere i numeri 7, 8 e 9</a></p>

</li>
<li class="pis-li pis-post-10521">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.pandorarivista.it/articoli/enrico-mattei-rinascita-industriale/" rel="bookmark"><img width="300" height="145" src="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/04/Enrico-Mattei-partigiano.jpg?fit=300%2C145&amp;ssl=1" class="pis-thumbnail-img wp-post-image" alt="" srcset="https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/04/Enrico-Mattei-partigiano.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/www.pandorarivista.it/wp-content/uploads/2019/04/Enrico-Mattei-partigiano.jpg?resize=300%2C145&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.pandorarivista.it/articoli/enrico-mattei-rinascita-industriale/" rel="bookmark">&#8220;Non voglio essere ricco in un Paese povero&#8221;: Enrico Mattei e la rinascita industriale italiana</a></p>

</li>
<li class="pis-li pis-post-10362">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.pandorarivista.it/articoli/forum-disuguaglianze-diversita-15-proposte-per-la-giustizia-sociale/" rel="bookmark"><img width="300" height="145" src="https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2019/04/Forum-Diseguaglianze-Diversità.png?fit=300%2C145&amp;ssl=1" class="pis-thumbnail-img wp-post-image" alt="Forum Diseguaglianze Diversità" srcset="https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2019/04/Forum-Diseguaglianze-Diversità.png?w=650&amp;ssl=1 650w, https://i1.wp.com/www.pandorarivista.it/wp-content/uploads/2019/04/Forum-Diseguaglianze-Diversità.png?resize=300%2C145&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.pandorarivista.it/articoli/forum-disuguaglianze-diversita-15-proposte-per-la-giustizia-sociale/" rel="bookmark">Il ritorno dell’Alternativa: le “15 proposte per la giustizia sociale” del Forum Disuguaglianze Diversità</a></p>

</li>
<li class="pis-li pis-post-9992">
<p class="pis-thumbnail"><a class="pis-thumbnail-link" href="https://www.pandorarivista.it/articoli/lavoro-del-futuro-luca-de-biase/" rel="bookmark"><img width="300" height="145" src="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2019/02/Lavori_futuro2.jpg?fit=300%2C145&amp;ssl=1" class="pis-thumbnail-img wp-post-image" alt="Luca De Biase" srcset="https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2019/02/Lavori_futuro2.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/www.pandorarivista.it/wp-content/uploads/2019/02/Lavori_futuro2.jpg?resize=300%2C145&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p class="pis-title"><a class="pis-title-link" href="https://www.pandorarivista.it/articoli/lavoro-del-futuro-luca-de-biase/" rel="bookmark">“Il lavoro del futuro” di Luca De Biase</a></p>

</li>
</ul>
<!-- Generated by Posts in Sidebar v4.7.3 -->
</div>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

		
</div>

	</div>

</div>

<div class="clear"></div>

</div> <!-- close container -->

<div class="footerwidgets">

	<div class="row">
        
            <div class="two columns">
				 
                            </div>
            
            <div class="two columns">
				                            </div>
            
            <div class="two columns">
            	<div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
	<a href="https://automattic.com/cookies/" >
		Informativa sui cookie	</a>
</div>
</div>            </div>
            
            <div class="two columns">
            	                            </div>
            
            <div class="four columns">
				                            </div>

	</div>

</div>

<div class="footer">

	<div class="row">
		<div class="twelve columns">
    
    	<div class="footerleft">       
            <p>Copyright &copy; 2019 &middot; All Rights Reserved &middot; Pandora Rivista</p>

            <p><a href="http://www.organicthemes.com/themes/magazine-theme/" title="Organic Magazine WordPress Theme" target="_blank">Magazine Theme v4</a> by <a href="http://www.organicthemes.com" title="Premium WordPress Themes" target="_blank">Organic Themes</a> &middot; <a href="http://kahunahost.com" target="_blank" title="WordPress Hosting">WordPress Hosting</a> &middot; <a href="https://www.pandorarivista.it/feed/">RSS Feed</a> &middot; <a rel="nofollow" href="https://www.pandorarivista.it/wp-login.php">Accedi</a></p>
        </div>
        
        <div class="footerright">
    		<a href="http://www.organicthemes.com" title="Designer WordPress Themes" target="_blank"><img src="https://www.pandorarivista.it/wp-content/themes/organic_magazine/images/footer_logo.png" alt="Organic Themes" /></a>
    	</div>
		
		</div>
	</div>
	
</div> <!-- close container -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.pandorarivista.it/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-47818e64a2edae4db00629d99ad26c09">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.pandorarivista.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='author-bio-box-styles-css'  href='https://www.pandorarivista.it/wp-content/plugins/author-bio-box/assets/css/author-bio-box.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.pandorarivista.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/organic_magazine/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/organic_magazine/js/hoverIntent.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/organic_magazine/js/jquery.fitVids.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/organic_magazine/js/jquery.modal.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/themes/organic_magazine/js/jquery.prettyPhoto.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.pandorarivista.it/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://www.pandorarivista.it/wp-content/plugins/slidedeck2";
var slideDeck2iframeByDefault = false;
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'64870613',post:'10766',tz:'0',srv:'www.pandorarivista.it'} ]);
	_stq.push([ 'clickTrackerInit', '64870613', '10766' ]);
</script>

</body>
</html>